<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Salve, Maria! É festa do Congado em Abaeté! | Nosso Jornal Abaeté</title>
<script type="text/javascript" src="/ruxitagentjs_ICA2SVfqr_10143180604090212.js" data-dtconfig="rid=RID_169383953|rpid=651631483|domain=nossojornalabaete.com.br|reportUrl=/rb_bf90765dfc|featureHash=ICA2SVfqr|lastModification=1528158029654|dtVersion=10143180604090212|tp=500,50,0,1|rdnt=1|agentUri=/ruxitagentjs_ICA2SVfqr_10143180604090212.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nossojornalabaete.com.br/xmlrpc.php">
<meta property="og:image" content="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1-manchete1-300x178.gif"/>
<meta property="og:title" content="Salve, Maria! É festa do Congado em Abaeté!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tá caindo flor, tá caindo flor, lá do céu, cai na terra, ai meu Deus, tá caindo flor… Mais uma vez, um festival de cores, danças, batuques, fé, cultura e religiosidade popular transforma Abaeté em um"/>
<meta property="og:url" content="https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/"/>
<meta property="og:site_name" content="Nosso Jornal Abaeté"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/favicon.ico" />
<link rel="apple-touch-icon" href="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/nosso-jornal-apple.png" />
<link rel="pingback" href="https://www.nossojornalabaete.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.nossojornalabaete.com.br/wp-content/themes/nj2015/framework/helpers/js/html5.js"></script>
<script src="https://www.nossojornalabaete.com.br/wp-content/themes/nj2015/framework/helpers/js/IE9.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Um festival de cores, danças, batuques, fé, cultura e religiosidade popular na 53ª Festa de Nossa Senhora do Rosário."/>
<link rel="canonical" href="https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salve, Maria! É festa do Congado em Abaeté! | Nosso Jornal Abaeté" />
<meta property="og:description" content="Um festival de cores, danças, batuques, fé, cultura e religiosidade popular na 53ª Festa de Nossa Senhora do Rosário." />
<meta property="og:url" content="https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/" />
<meta property="og:site_name" content="Nosso Jornal Abaeté" />
<meta property="article:publisher" content="https://www.facebook.com/NossoJornal.Abaete" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-07-01T19:38:03-03:00" />
<meta property="article:modified_time" content="2018-07-01T19:59:06-03:00" />
<meta property="og:updated_time" content="2018-07-01T19:59:06-03:00" />
<meta property="og:image" content="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1-manchete1.gif" />
<meta property="og:image:secure_url" content="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1-manchete1.gif" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="387" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Nosso Jornal Abaeté &raquo;" href="https://www.nossojornalabaete.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nosso Jornal Abaeté &raquo;" href="https://www.nossojornalabaete.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nosso Jornal Abaeté &raquo; Salve, Maria! É festa do Congado em Abaeté!" href="https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossojornalabaete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='layerslider-css'  href='https://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/13n5hdoa/ryk4.css" media="all"/>
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossojornalabaete.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/kzvrxa7w/ryk4.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='plugins-css'  href='https://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/plugins.css?ver=4.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='https://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/main.css?ver=4.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/media.css?ver=4.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://www.nossojornalabaete.com.br/wp-content/themes/nj2015/style.css?ver=4.8.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/lywiblwg/ryk4.css" media="all"/>
<script src='//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/1mvhxkr4/ryk4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script> -->
<!-- <script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script> -->
<!-- <script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script> -->
<!-- <script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script> -->
<!-- <script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script> -->
<link rel='https://api.w.org/' href='https://www.nossojornalabaete.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossojornalabaete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossojornalabaete.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='https://www.nossojornalabaete.com.br/?p=10967' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossojornalabaete.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossojornalabaete.com.br%2F2018%2F07%2F01%2Fsalve-maria-e-festa-do-congado-em-abaete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossojornalabaete.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossojornalabaete.com.br%2F2018%2F07%2F01%2Fsalve-maria-e-festa-do-congado-em-abaete%2F&#038;format=xml" />
<meta property="fb:app_id" content="814764765275525"/><meta property="fb:admins" content="10206002922540391"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;font-weight:400;font-style:normal;color:#636363;font-size:13px;}body, body.layout-boxed{background-color:#e7e8ea;background-repeat:no-repeat;background-position:center top;background-image:url('https://www.nossojornalabaete.com.br/wp-content/uploads/2015/03/bg_site_nosso_jornal.jpg');}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation .main-menu > li.current-post-parent > a, #navigation .main-menu > li.current-post-parent > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#0072c6;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#0072c6;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#0072c6;}{color:#373c43;}.mom-social-icons li a.vector_icon{background-color:#373c43;}.header{background-color:#0072c6;}#footer input,#footer select, #footer textarea{color:#d1d1d1;}</style><style type="text/css">
.header > .inner, .header .logo {
line-height: 125px;
height: 125px;
}
.news-box .nb-item-meta a:hover {
color: #0072c6 !important;
}
#footer ::-webkit-input-placeholder {
color:#d1d1d1;  
}
#footer  :-moz-placeholder { /* Firefox 18- */
color:#d1d1d1;  
}
#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#d1d1d1;  
}
#footer :-ms-input-placeholder {  
color:#d1d1d1;  
}
/* Category background */
#navigation .main-menu > li {
font-size: 13px;
}
body {
font-size: 13px;
}
.mom_breadcrumb {
text-transform: none;
}
.news-box .older-articles h4 {
font-size: 14px;
}
.widget ul li {
font-size: 13px;
}
.news-box .older-articles ul li a {
color: #2C2C2C;
}
.widget ul li a {
color: #767676;
}
#navigation .main-menu > li > a {
color: #000000;
}
.sidebar .widget .widget-title {
font-size: 14px;
}
.news-box .nb-header .nb-title {
font-size: 14px;
}
.p-single .post-tile {
font-size: 22px;
font-weight: normal;
}
#footer .widget ul li {
padding: 0;
margin-bottom: 5px;
padding-bottom: 4px;
border-bottom: 1px solid #434a56;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
<body class="post-template-default single single-post postid-10967 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header">
<div class="inner">
<div class="logo">
<a href="https://www.nossojornalabaete.com.br">
<img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/logo-nova.png" alt="Nosso Jornal Abaeté" width="250" height="62" />
<img class="mom_retina_logo" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/logo-nova.png" width="250" height="62" alt="Nosso Jornal Abaeté" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-676 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-676 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 7000,
speed: 800,
effect: 'scrollVert3d',
pauseOnHover: true,
next:'.e3lanat-rotator-id-676 .adr-next',
prev: '.e3lanat-rotator-id-676 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-676" style="width:728px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan mom_e3lan-empty border-box" style="width:728px; height:90px; line-height:90px; ">
<a href="#">Anúncio Aqui: 728x90</a>
<a href="#" class="overlay"></a>
</div>
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="#" target=""><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/residencial-santa-luzia-728x90.png" alt="Residencial Santa Luzia" width="728" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="http://www.cooperabaete.com.br" target="_blank"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/banner-2015-cooper.png" alt="Cooperabaeté" width="728" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!--header right-->
<div class="clear"></div>
</div>
</header>
</div> <!--header wrap-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew nav_shadow_on ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-3775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/institucional/">Institucional</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/entrevista/">Entrevista</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/politica/">Política</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/gente/">Gente</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/lazer/">Lazer</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/regiao/">Região</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/economia/">Economia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Abaeté</a>
<ul class="sub-menu ">
<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/historia-de-abaete/">História de Abaeté</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/fotos-antigas/">Fotos Antigas</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/memoria/">Memória</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Literatura</a>
<ul class="sub-menu ">
<li id="menu-item-1474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/cronicas/">Crônicas</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/causos/">Causos</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/poesias/">Poesias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4391" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/edicao-impressa/"><i class="momizat-icon-newspaper"></i>Edição Impressa</a></li>
<li id="menu-item-4479" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/assinaturas/">Assine</a></li>
<li id="menu-item-4500" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/contato/">Contato</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-3775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/institucional/">Institucional</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/entrevista/">Entrevista</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/politica/">Política</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/gente/">Gente</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/lazer/">Lazer</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/regiao/">Região</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/economia/">Economia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Abaeté</a>
<ul class="sub-menu ">
<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/historia-de-abaete/">História de Abaeté</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/fotos-antigas/">Fotos Antigas</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/memoria/">Memória</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Literatura</a>
<ul class="sub-menu ">
<li id="menu-item-1474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/cronicas/">Crônicas</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/causos/">Causos</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.nossojornalabaete.com.br/category/poesias/">Poesias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4391" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/edicao-impressa/"><i class="momizat-icon-newspaper"></i>Edição Impressa</a></li>
<li id="menu-item-4479" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/assinaturas/">Assine</a></li>
<li id="menu-item-4500" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.nossojornalabaete.com.br/contato/">Contato</a></li>
</ul>                        </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://www.nossojornalabaete.com.br">
<input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="https://www.nossojornalabaete.com.br/wp-content/themes/nj2015/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> <!--ajax search results-->
</div> <!--sw inner-->
</div> <!--search wrap-->
</div> <!--nav-buttons-->
</div>
</div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
<div style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>    <div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.nossojornalabaete.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.nossojornalabaete.com.br/category/cultura/" title="Cultura"><span itemprop="title">Cultura</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Salve, Maria! É festa do Congado em Abaeté!</span></div></div>                </div>
<div class="base-box blog-post p-single bp-horizontal-share post-10967 post type-post status-publish format-standard has-post-thumbnail category-cultura category-destaques"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="headline">Salve, Maria! É festa do Congado em Abaeté!</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2018-07-01T19:38:03+00:00" itemprop="datePublished" class="updated">1 de julho de 2018</time></span><span>In: <a href="https://www.nossojornalabaete.com.br/category/cultura/" title="Ver todas as notícias de Cultura">Cultura</a>, <a href="https://www.nossojornalabaete.com.br/category/destaques/" title="Ver todas as notícias de Destaques">Destaques</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Salve, Maria! É festa do Congado em Abaeté!&body=Salve, Maria! É festa do Congado em Abaeté! https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
<div class="feature-img">
<img itemprop="image" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1-manchete1.gif" alt="Salve, Maria! É festa do Congado em Abaeté!">
</div>
<div class="entry-content">
<p>Tá caindo flor, tá caindo flor, lá do céu, cai na terra, ai meu Deus, tá caindo flor…</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1_manchete.gif"><img class="aligncenter size-full wp-image-10971" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1_manchete.gif" alt="" width="652" height="387" /></a></p>
<p>Mais uma vez, um festival de cores, danças, batuques, fé, cultura e religiosidade popular transforma Abaeté em um palco para o resgate de uma história de luta, conquista e libertação, na 53ª Festa de Nossa Senhora do Rosário.</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1_missa_altar.gif"><img class="aligncenter size-full wp-image-10973" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1_missa_altar.gif" alt="" width="652" height="355" /></a></p>
<p>Sob a proteção de Nossa Senhora do Rosário, São Benedito, Santa Efigênia e do Bom Pastor, o canto festivo, libertador e impregnado de fé dos congadeiros e congadeiras cultua a história construída por esta gente guerreira, que no passado pertenceu a outras terras, de lá foi tirada, escravizada, mas nunca silenciada. Gente que não deixa morrer essa cultura tão forte, tão rica, tão viva.</p>
<div id="attachment_10974" style="width: 634px" class="wp-caption aligncenter"><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1_missa_escravas.gif"><img class="size-full wp-image-10974" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1_missa_escravas.gif" alt="" width="624" height="423" /></a><p class="wp-caption-text">Missa campal celebrada na manhã de 1º de julho.</p></div>
<p>Tanto para os dançantes, como para os devotos de Nossa Senhora do Rosário, o Congado tem um significado especial, seja como sinônimo de religiosidade, de milagres alcançados, de alegria, cultura, educação, solidariedade, respeito, fé e união familiar.</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1_missa.gif"><img class="aligncenter size-full wp-image-10975" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1_missa.gif" alt="" width="652" height="417" /></a></p>
<p>Confira algumas fotos da procissão que percorreu algumas ruas do Bairro São João e centro de Abaeté na tarde deste domingo, 1º de julho. </p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1.gif"><img class="aligncenter size-full wp-image-10976" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1.gif" alt="" width="652" height="388" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/3.gif"><img class="aligncenter size-full wp-image-10977" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/3.gif" alt="" width="595" height="318" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/4.gif"><img class="aligncenter size-full wp-image-10978" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/4.gif" alt="" width="595" height="479" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/6.gif"><img class="aligncenter size-full wp-image-10979" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/6.gif" alt="" width="652" height="371" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/7.gif"><img class="aligncenter size-full wp-image-10980" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/7.gif" alt="" width="595" height="494" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/8.gif"><img class="aligncenter size-full wp-image-10981" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/8.gif" alt="" width="652" height="402" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/9.gif"><img class="aligncenter size-full wp-image-10982" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/9.gif" alt="" width="652" height="449" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/10.gif"><img class="aligncenter size-full wp-image-10983" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/10.gif" alt="" width="652" height="418" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/11.gif"><img class="aligncenter size-full wp-image-10984" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/11.gif" alt="" width="652" height="389" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/12.gif"><img class="aligncenter size-full wp-image-10985" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/12.gif" alt="" width="652" height="386" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/13.gif"><img class="aligncenter size-full wp-image-10986" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/13.gif" alt="" width="652" height="324" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/14.gif"><img class="aligncenter size-full wp-image-10987" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/14.gif" alt="" width="595" height="412" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/15.gif"><img class="aligncenter size-full wp-image-10988" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/15.gif" alt="" width="652" height="472" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/16.gif"><img class="aligncenter size-full wp-image-10989" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/16.gif" alt="" width="652" height="426" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/17.gif"><img class="aligncenter size-full wp-image-10990" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/17.gif" alt="" width="595" height="528" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/18.gif"><img class="aligncenter size-full wp-image-10991" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/18.gif" alt="" width="652" height="404" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/19.gif"><img class="aligncenter size-full wp-image-10992" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/19.gif" alt="" width="652" height="402" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/20.gif"><img class="aligncenter size-full wp-image-10993" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/20.gif" alt="" width="595" height="369" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/21.gif"><img class="aligncenter size-full wp-image-10994" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/21.gif" alt="" width="567" height="469" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/22.gif"><img class="aligncenter size-full wp-image-10995" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/22.gif" alt="" width="652" height="331" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/23.gif"><img class="aligncenter size-full wp-image-10996" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/23.gif" alt="" width="652" height="384" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/24.gif"><img class="aligncenter size-full wp-image-10997" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/24.gif" alt="" width="652" height="404" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/26.gif"><img class="aligncenter size-full wp-image-10998" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/26.gif" alt="" width="652" height="333" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/27.gif"><img class="aligncenter size-full wp-image-10999" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/27.gif" alt="" width="652" height="364" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/28.gif"><img class="aligncenter size-full wp-image-11000" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/28.gif" alt="" width="652" height="322" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/29.gif"><img class="aligncenter size-full wp-image-11001" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/29.gif" alt="" width="595" height="400" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/30.gif"><img class="aligncenter size-full wp-image-11002" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/30.gif" alt="" width="652" height="346" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/31.gif"><img class="aligncenter size-full wp-image-11003" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/31.gif" alt="" width="652" height="407" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/32.gif"><img class="aligncenter size-full wp-image-11004" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/32.gif" alt="" width="652" height="424" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/33.gif"><img class="aligncenter size-full wp-image-11005" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/33.gif" alt="" width="595" height="389" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/34.gif"><img class="aligncenter size-full wp-image-11006" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/34.gif" alt="" width="652" height="374" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/35.gif"><img class="aligncenter size-full wp-image-11007" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/35.gif" alt="" width="595" height="403" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/36.gif"><img class="aligncenter size-full wp-image-11008" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/36.gif" alt="" width="652" height="370" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/38.gif"><img class="aligncenter size-full wp-image-11009" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/38.gif" alt="" width="652" height="377" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/39.gif"><img class="aligncenter size-full wp-image-11010" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/39.gif" alt="" width="652" height="439" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/40.gif"><img class="aligncenter size-full wp-image-11011" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/40.gif" alt="" width="652" height="321" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/41.gif"><img class="aligncenter size-full wp-image-11012" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/41.gif" alt="" width="652" height="411" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/42.gif"><img class="aligncenter size-full wp-image-11013" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/42.gif" alt="" width="652" height="384" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/43.gif"><img class="aligncenter size-full wp-image-11014" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/43.gif" alt="" width="595" height="446" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/44.gif"><img class="aligncenter size-full wp-image-11015" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/44.gif" alt="" width="595" height="476" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/45.gif"><img class="aligncenter size-full wp-image-11016" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/45.gif" alt="" width="652" height="388" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/48.gif"><img class="aligncenter size-full wp-image-11018" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/48.gif" alt="" width="624" height="427" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/49.gif"><img class="aligncenter size-full wp-image-11019" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/49.gif" alt="" width="652" height="433" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/50.gif"><img class="aligncenter size-full wp-image-11020" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/50.gif" alt="" width="652" height="398" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/51.gif"><img class="aligncenter size-full wp-image-11021" src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/51.gif" alt="" width="595" height="420" /></a></p>
<p>&nbsp;</p>
<p style="text-align: right">Fotos Christiane Ribeiro</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>              
<div class="mom-social-share ss-horizontal border-box php-share" data-id="10967">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/&p&#91;images&#93;&#91;0&#93;=https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1-manchete1.gif&p&#91;title&#93;=&p&#91;summary&#93;=Tá caindo flor, tá caindo flor, lá do céu, cai na terra, ai meu Deus, tá caindo flor… Mais uma vez, um festival de cores, danças, batuques, fé, cultura e religi', 'Compartilhar Isto', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon twitter">
<a href="http://twitter.com/share?text=Salve, Maria! É festa do Congado em Abaeté!&url=https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon googleplus">
<a href="#"
onclick="window.open('https://plus.google.com/share?url=https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon linkedin">
<a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/&title=Salve, Maria! É festa do Congado em Abaeté!&source=https%3A%2F%2Fwww.nossojornalabaete.com.br', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="clear"></div>
</div> <!--social share-->
</div> <!-- entry content -->
</div> <!-- base box -->
</div> <!--main column-->
<div class="sidebar secondary-sidebar">
<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Conteúdo</span></h3></div>		<ul>
<li class="cat-item cat-item-55"><a href="https://www.nossojornalabaete.com.br/category/bairros/" >Bairros</a> (1)
</li>
<li class="cat-item cat-item-53"><a href="https://www.nossojornalabaete.com.br/category/causos/" >Causos</a> (60)
</li>
<li class="cat-item cat-item-8"><a href="https://www.nossojornalabaete.com.br/category/cidade/" >Cidade</a> (136)
</li>
<li class="cat-item cat-item-49"><a href="https://www.nossojornalabaete.com.br/category/cronicas/" >Crônicas</a> (46)
</li>
<li class="cat-item cat-item-3"><a href="https://www.nossojornalabaete.com.br/category/cultura/" >Cultura</a> (108)
</li>
<li class="cat-item cat-item-42"><a href="https://www.nossojornalabaete.com.br/category/destaques/" >Destaques</a> (334)
</li>
<li class="cat-item cat-item-6"><a href="https://www.nossojornalabaete.com.br/category/economia/" >Economia</a> (23)
</li>
<li class="cat-item cat-item-57"><a href="https://www.nossojornalabaete.com.br/category/edicao-impressa/" >Edição Impressa</a> (224)
</li>
<li class="cat-item cat-item-39"><a href="https://www.nossojornalabaete.com.br/category/educacao/" >Educação</a> (73)
</li>
<li class="cat-item cat-item-44"><a href="https://www.nossojornalabaete.com.br/category/entrevista/" >Entrevista</a> (44)
</li>
<li class="cat-item cat-item-54"><a href="https://www.nossojornalabaete.com.br/category/espaco-mirim/" >Espaço Mirim</a> (6)
</li>
<li class="cat-item cat-item-4"><a href="https://www.nossojornalabaete.com.br/category/esporte/" >Esporte</a> (70)
</li>
<li class="cat-item cat-item-48"><a href="https://www.nossojornalabaete.com.br/category/gente/" >Gente</a> (37)
</li>
<li class="cat-item cat-item-47"><a href="https://www.nossojornalabaete.com.br/category/lazer/" >Lazer</a> (34)
</li>
<li class="cat-item cat-item-46"><a href="https://www.nossojornalabaete.com.br/category/meio-ambiente/" >Meio Ambiente</a> (33)
</li>
<li class="cat-item cat-item-51"><a href="https://www.nossojornalabaete.com.br/category/memoria/" >Memória</a> (15)
</li>
<li class="cat-item cat-item-58"><a href="https://www.nossojornalabaete.com.br/category/opiniao/" >Opinião</a> (1)
</li>
<li class="cat-item cat-item-1"><a href="https://www.nossojornalabaete.com.br/category/outras/" >Outras</a> (26)
</li>
<li class="cat-item cat-item-50"><a href="https://www.nossojornalabaete.com.br/category/poesias/" >Poesias</a> (7)
</li>
<li class="cat-item cat-item-45"><a href="https://www.nossojornalabaete.com.br/category/policia/" >Polícia</a> (234)
</li>
<li class="cat-item cat-item-5"><a href="https://www.nossojornalabaete.com.br/category/politica/" >Política</a> (57)
</li>
<li class="cat-item cat-item-43"><a href="https://www.nossojornalabaete.com.br/category/regiao/" >Região</a> (21)
</li>
<li class="cat-item cat-item-7"><a href="https://www.nossojornalabaete.com.br/category/saude/" >Saúde</a> (24)
</li>
<li class="cat-item cat-item-59"><a href="https://www.nossojornalabaete.com.br/category/social/" >Social</a> (40)
</li>
<li class="cat-item cat-item-2"><a href="https://www.nossojornalabaete.com.br/category/variedades/" >Variedades</a> (131)
</li>
</ul>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-619 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-619 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'scrollHorz',
pauseOnHover: true,
next:'.e3lanat-rotator-id-619 .adr-next',
prev: '.e3lanat-rotator-id-619 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-619" style="width:160px; height:600px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="1233" style=" ">
<a href="http://www.sicoob.com.br/poupanca-sicoob" target=""><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/banner-sicoob-poupanca-160x600.png" alt="Sicoob Credioeste" width="160" height="600"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Recentes</span></h3></div>                        <div class="new-in-pics-widget">
<div class="nip-grid-w">
<ul class="clearfix">
<li><a href="https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/" class="simptip-position-top simptip-movable" data-tooltip="Salve, Maria! É festa do Congado em Abaeté!"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1-manchete1-90x60.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1-manchete1-180x120.gif" alt="Salve, Maria! É festa do Congado em Abaeté!" width="90" height="60"></a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/27/pm-prende-traficantes-e-apreende-drogas-em-um-taxi-em-abaete/" class="simptip-position-top simptip-movable" data-tooltip="PM prende traficantes e apreende drogas em um táxi em Abaeté"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/26_02_18_prisao_trafico-90x60.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/26_02_18_prisao_trafico-180x120.gif" alt="PM prende traficantes e apreende drogas em um táxi em Abaeté" width="90" height="60"></a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/27/comeca-a-53a-festa-do-rosario/" class="simptip-position-top simptip-movable" data-tooltip="Começa a 53ª Festa do Rosário"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/manchete_ok-90x60.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/manchete_ok-180x120.gif" alt="Começa a 53ª Festa do Rosário" width="90" height="60"></a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/15/sem-salarios-sem-aulas-na-rede-estadual-2/" class="simptip-position-top simptip-movable" data-tooltip="Sem salários, sem aulas na rede estadual"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/15_06_greve_professores-1-90x60.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/15_06_greve_professores-1-180x120.gif" alt="Sem salários, sem aulas na rede estadual" width="90" height="60"></a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/15/vencedores-do-concurso-de-redacao-meu-pe-de-sonho-e-verde/" class="simptip-position-top simptip-movable" data-tooltip="Vencedores do Concurso de Redação Meu Pé de Sonho é Verde"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/destaque-90x60.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/destaque-180x120.jpg" alt="Vencedores do Concurso de Redação Meu Pé de Sonho é Verde" width="90" height="60"></a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/11/maio2018/" class="simptip-position-top simptip-movable" data-tooltip="Maio/2018"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/nj_mai18_p01-90x60.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/nj_mai18_p01-180x120.jpg" alt="Maio/2018" width="90" height="60"></a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/03/assalto-frustrado-por-rapida-acao-da-pm/" class="simptip-position-top simptip-movable" data-tooltip="Assalto frustrado por rápida ação da PM"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/01_06_18_prisao-90x60.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/01_06_18_prisao-180x120.gif" alt="Assalto frustrado por rápida ação da PM" width="90" height="60"></a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/03/pedal-solidario-em-prol-da-vila-vicentina/" class="simptip-position-top simptip-movable" data-tooltip="Pedal Solidário em prol da Vila Vicentina"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/ciclistas-90x60.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/ciclistas-180x120.gif" alt="Pedal Solidário em prol da Vila Vicentina" width="90" height="60"></a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/01/apos-festa-de-corpus-christi-catolicos-iniciam-hoje-trezena-de-santo-antonio/" class="simptip-position-top simptip-movable" data-tooltip="Após a festa de Corpus Christi, católicos iniciam hoje a trezena de Santo Antônio"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/manchete_site-90x60.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/manchete_site-180x120.gif" alt="Após a festa de Corpus Christi, católicos iniciam hoje a trezena de Santo Antônio" width="90" height="60"></a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/25/vem-pra-rua-pela-uemg/" class="simptip-position-top simptip-movable" data-tooltip="“VEM PRA RUA PELA UEMG”"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/uemg-destaque-90x60.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/uemg-destaque-180x120.jpg" alt="“VEM PRA RUA PELA UEMG”" width="90" height="60"></a></li>
</ul>
</div>
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>
<div class="clear"></div>
</div> <!--main container-->            
<div class="sidebar main-sidebar">
<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Nosso-Jornal-Abaet%C3%A9/274907945877245?fref=ts&amp;width=263&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:240px;" allowTransparency="true"></iframe>
</div><!--like_box_footer-->
</div><div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Últimas Notícias</span></h3></div>		<ul>
<li><a href="https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/">Salve, Maria! É festa do Congado em Abaeté!</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/27/pm-prende-traficantes-e-apreende-drogas-em-um-taxi-em-abaete/">PM prende traficantes e apreende drogas em um táxi em Abaeté</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/27/comeca-a-53a-festa-do-rosario/">Começa a 53ª Festa do Rosário</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/15/sem-salarios-sem-aulas-na-rede-estadual-2/">Sem salários, sem aulas na rede estadual</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/15/vencedores-do-concurso-de-redacao-meu-pe-de-sonho-e-verde/">Vencedores do Concurso de Redação Meu Pé de Sonho é Verde</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/11/maio2018/">Maio/2018</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/03/assalto-frustrado-por-rapida-acao-da-pm/">Assalto frustrado por rápida ação da PM</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/03/pedal-solidario-em-prol-da-vila-vicentina/">Pedal Solidário em prol da Vila Vicentina</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/06/01/apos-festa-de-corpus-christi-catolicos-iniciam-hoje-trezena-de-santo-antonio/">Após a festa de Corpus Christi, católicos iniciam hoje a trezena de Santo Antônio</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/25/vem-pra-rua-pela-uemg/">“VEM PRA RUA PELA UEMG”</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/18/apos-furtar-estabelecimento-menor-infrator-e-localizado-e-apreendido-em-abaete/">Após furtar estabelecimento, menor infrator é localizado e apreendido em Abaeté</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/16/abril2018/">Abril/2018</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/15/abaete-e-campea-no-jemg-2018-com-futsal-masculino-i/">Abaeté é campeã no JEMG 2018 com  futsal masculino I</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/14/homenagem-dia-das-maes/">Homenagem Dia das Mães</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/11/pm-apreende-4-kg-de-maconha-e-crack-em-abaete/">PM apreende 4 kg de maconha e crack em Abaeté</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/03/pm-apreende-arsenal-durante-operacao-guardiao/">PM apreende arsenal durante Operação “Guardião&#8221;</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/">Papa Léguas: Esporte, lazer e ação social</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/02/pm-recupera-produtos-de-furto-com-suspeitos-de-trafico/">PM recupera produtos de furto com suspeitos de tráfico</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/05/02/confira-as-ocorrencias-policiais-de-destaque-desse-ultimo-fim-de-semana/">Prisões por tráfico de drogas e furto em loja</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/04/24/comercial-bb-e-bicampeao-em-dores/">Comercial B&amp;B é bicampeão em Dores</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/04/24/pm-detem-suspeitos-que-ameacavam-pessoas-com-armas-de-fogo/">PM detém suspeitos que ameaçavam pessoas com armas de fogo</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/04/20/empenho-da-pm-reduz-criminalidade-violenta-na-area-do-7o-bpm/">PM reduz criminalidade violenta na área do 7º BPM</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/04/20/homem-ameaca-ex-esposa-e-e-detido-com-revolver/">Homem ameaça ex-esposa e é detido com revólver</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/04/18/marco2018/">Março/2018</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/04/11/pm-apreende-armas-e-lsd-no-centro-de-abaete/">PM apreende armas e LSD no centro de Abaeté</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/04/05/policia-estoura-fabrica-clandestina-de-cigarros-em-abaete/">Polícia estoura fábrica clandestina de cigarros em Abaeté</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/03/29/greve-na-rede-estadual-de-ensino-completa-tres-semanas-ainda-sem-perspectivas-de-acordo/">Greve na rede estadual de ensino completa três semanas ainda sem perspectivas de acordo</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/03/23/estuprador-preso/">Estuprador Preso</a></li>
<li><a href="https://www.nossojornalabaete.com.br/2018/03/22/policia-prende-autor-de-tentativa-de-homicidio-de-esposa-e-filho/">Polícia prende  autor de tentativa de homicídio de esposa e filho</a></li>
</ul>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-821 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-821 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-821 .adr-next',
prev: '.e3lanat-rotator-id-821 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-821" style="width:265px; height:160px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="6685" style=" ">
<a href="http://festasvip.com.br/plus/" target="_blank"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/10/festasvip.jpg" alt="Festas Vip" width="265" height="160"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>                      </div> <!--main inner-->
      </div> <!--content boxed wrapper-->
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Conteúdo</span></h3></div>		<ul>
<li class="cat-item cat-item-55"><a href="https://www.nossojornalabaete.com.br/category/bairros/" >Bairros</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.nossojornalabaete.com.br/category/causos/" >Causos</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.nossojornalabaete.com.br/category/cidade/" >Cidade</a>
</li>
<li class="cat-item cat-item-49"><a href="https://www.nossojornalabaete.com.br/category/cronicas/" >Crônicas</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.nossojornalabaete.com.br/category/cultura/" >Cultura</a>
</li>
<li class="cat-item cat-item-42"><a href="https://www.nossojornalabaete.com.br/category/destaques/" >Destaques</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.nossojornalabaete.com.br/category/economia/" >Economia</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.nossojornalabaete.com.br/category/edicao-impressa/" >Edição Impressa</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.nossojornalabaete.com.br/category/educacao/" >Educação</a>
</li>
<li class="cat-item cat-item-44"><a href="https://www.nossojornalabaete.com.br/category/entrevista/" >Entrevista</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.nossojornalabaete.com.br/category/espaco-mirim/" >Espaço Mirim</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.nossojornalabaete.com.br/category/esporte/" >Esporte</a>
</li>
<li class="cat-item cat-item-48"><a href="https://www.nossojornalabaete.com.br/category/gente/" >Gente</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.nossojornalabaete.com.br/category/lazer/" >Lazer</a>
</li>
<li class="cat-item cat-item-46"><a href="https://www.nossojornalabaete.com.br/category/meio-ambiente/" >Meio Ambiente</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.nossojornalabaete.com.br/category/memoria/" >Memória</a>
</li>
<li class="cat-item cat-item-58"><a href="https://www.nossojornalabaete.com.br/category/opiniao/" >Opinião</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.nossojornalabaete.com.br/category/outras/" >Outras</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.nossojornalabaete.com.br/category/poesias/" >Poesias</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.nossojornalabaete.com.br/category/policia/" >Polícia</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.nossojornalabaete.com.br/category/politica/" >Política</a>
</li>
<li class="cat-item cat-item-43"><a href="https://www.nossojornalabaete.com.br/category/regiao/" >Região</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.nossojornalabaete.com.br/category/saude/" >Saúde</a>
</li>
<li class="cat-item cat-item-59"><a href="https://www.nossojornalabaete.com.br/category/social/" >Social</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.nossojornalabaete.com.br/category/variedades/" >Variedades</a>
</li>
</ul>
</div>			</div>
<div class="one_fourth">
<div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Mais Acessados</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-90x60.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-90x60.jpg" alt="Prisão de homicidas em Paineiras" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-180x120.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-180x120.jpg" alt="Prisão de homicidas em Paineiras" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/">Prisão de homicidas em Paineiras</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-02-11T10:32:48+00:00" class="entry-date">11 de fevereiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-90x60.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-90x60.jpg" alt="Está chegando o Carnaval 2015" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-180x120.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-180x120.jpg" alt="Está chegando o Carnaval 2015" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/">Está chegando o Carnaval 2015</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-25T15:12:02+00:00" class="entry-date">25 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-90x60.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-90x60.jpg" alt="O resultado do 1º Concurso Literário “Professor Modesto”" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-180x120.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-180x120.jpg" alt="O resultado do 1º Concurso Literário “Professor Modesto”" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/">O resultado do 1º Concurso Literário “Professor Modesto”</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-02T12:55:06+00:00" class="entry-date">2 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-90x60.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-90x60.jpg" alt="Mais um roubo à mão armada em Abaeté" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-180x120.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-180x120.jpg" alt="Mais um roubo à mão armada em Abaeté" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/">Mais um roubo à mão armada em Abaeté</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-14T15:22:31+00:00" class="entry-date">14 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
</div>
</div>			</div>
<div class="one_fourth">
<div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Últimas do Site</span></h3></div>			<script>
jQuery(document).ready(function ($) {
jQuery('.mpsw-slider').flexslider({
animation : 'slide',
controlNav: false,
smoothHeight: true,					
prevText: '',
nextText: '',
slideshow: 1,
slideshowSpeed: 5000,
});
});
</script>
<div class="mom-posts-slide-widget type-image">
<div class="mpsw-slider">
<ul class="slides">
<li>
<a href="https://www.nossojornalabaete.com.br/2018/07/01/salve-maria-e-festa-do-congado-em-abaete/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1-manchete1-265x168.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/07/1-manchete1-265x168.gif" alt="Salve, Maria! É festa do Congado em Abaeté!" width="265" height="168">			  <p class="slide-caption">Salve, Maria! É festa do Congado em Abaeté!</p>
</a>
</li>
<li>
<a href="https://www.nossojornalabaete.com.br/2018/06/27/pm-prende-traficantes-e-apreende-drogas-em-um-taxi-em-abaete/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/26_02_18_prisao_trafico-265x168.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/26_02_18_prisao_trafico-265x168.gif" alt="PM prende traficantes e apreende drogas em um táxi em Abaeté" width="265" height="168">			  <p class="slide-caption">PM prende traficantes e apreende drogas em um táxi em Abaeté</p>
</a>
</li>
<li>
<a href="https://www.nossojornalabaete.com.br/2018/06/27/comeca-a-53a-festa-do-rosario/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/manchete_ok-265x168.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/manchete_ok-265x168.gif" alt="Começa a 53ª Festa do Rosário" width="265" height="168">			  <p class="slide-caption">Começa a 53ª Festa do Rosário</p>
</a>
</li>
<li>
<a href="https://www.nossojornalabaete.com.br/2018/06/15/sem-salarios-sem-aulas-na-rede-estadual-2/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/15_06_greve_professores-1-265x168.gif" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/15_06_greve_professores-1-265x168.gif" alt="Sem salários, sem aulas na rede estadual" width="265" height="168">			  <p class="slide-caption">Sem salários, sem aulas na rede estadual</p>
</a>
</li>
<li>
<a href="https://www.nossojornalabaete.com.br/2018/06/15/vencedores-do-concurso-de-redacao-meu-pe-de-sonho-e-verde/"><img src="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/destaque-265x168.jpg" data-hidpi="https://www.nossojornalabaete.com.br/wp-content/uploads/2018/06/destaque-265x168.jpg" alt="Vencedores do Concurso de Redação Meu Pé de Sonho é Verde" width="265" height="168">			  <p class="slide-caption">Vencedores do Concurso de Redação Meu Pé de Sonho é Verde</p>
</a>
</li>
</ul>
</div>                                  
</div>
</div>			</div>
<div class="one_fourth last">
<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Contato</span></h3></div>		   	    <div class="custom_textwidget">
<strong>E-mail: </strong>nossojornal.abaete@yahoo.com.br
<strong>Endereço:</strong> Rua 13 de Maio, 20. Abaeté/MG</br>
<strong>Telefone:</strong> 37 3541 4381
<strong>Facebook.com/</strong>NossoJornal.Abaete			  </div>
</div>			</div>
<div class="clear"></div>                    
</div> <!--// footer inner-->
</footer> <!--//footer-->
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">© 2014 Nosso Jornal - Folha Comunitária de Abaeté.</p>
<ul id="menu-rodape" class="footer_menu"><li id="menu-item-4303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4303"><a target="_blank" href="http://www.gomultimidia.com.br">Desenvolvido por GO Multimídia</a></li>
</ul>				                </div>
</div>
<div class="clear"></div>
</div> <!--Boxed wrap-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56382596-1', 'auto');
ga('send', 'pageview');
</script>        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossojornalabaete.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-content/themes/nj2015/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.nossojornalabaete.com.br\/wp-admin\/admin-ajax.php","nonce":"c698d0e64d","success":"verifique seu e-mail para completar assinatura","error":"Already subscribed","error2":"Email invalid","werror":"Preencha um nome de cidade v\u00e1lido.","nomore":"Fim das Postagens","homeUrl":"https:\/\/www.nossojornalabaete.com.br","viewAll":"View All","noResults":"Desculpe, nenhum conte\u00fado foi encontrado","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-content/themes/nj2015/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.nossojornalabaete.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=814764765275525&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.1945431232452 seconds, on 05-07-18 2:47:47 --><!-- need to refresh to see cached version -->