<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Papa Léguas: Esporte, lazer e ação social | Nosso Jornal Abaeté</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.nossojornalabaete.com.br/xmlrpc.php">
<meta property="og:image" content="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete-300x178.gif"/>
<meta property="og:title" content="Papa Léguas: Esporte, lazer e ação social"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O feriado de 1º de maio foi um dia de muita festa e integração para os ciclistas do grupo “Papa Léguas”, que, além da promoção do esporte, lazer e bem-estar aos integrantes, começa a desenvolver um tr"/>
<meta property="og:url" content="http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/"/>
<meta property="og:site_name" content="Nosso Jornal Abaeté"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/nosso-jornal-apple.png" />
<link rel="pingback" href="http://www.nossojornalabaete.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/framework/helpers/js/html5.js"></script>
<script src="http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/framework/helpers/js/IE9.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="No feriado de 1º de maio, ciclistas estreiam uniforme patrocinado pelo Sicoob Credioeste e promovem a primeira ação social em prol da Apae"/>
<link rel="canonical" href="http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Papa Léguas: Esporte, lazer e ação social | Nosso Jornal Abaeté" />
<meta property="og:description" content="No feriado de 1º de maio, ciclistas estreiam uniforme patrocinado pelo Sicoob Credioeste e promovem a primeira ação social em prol da Apae" />
<meta property="og:url" content="http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/" />
<meta property="og:site_name" content="Nosso Jornal Abaeté" />
<meta property="article:publisher" content="https://www.facebook.com/NossoJornal.Abaete" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2018-05-02T12:27:42-03:00" />
<meta property="article:modified_time" content="2018-05-02T14:08:51-03:00" />
<meta property="og:updated_time" content="2018-05-02T14:08:51-03:00" />
<meta property="og:image" content="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete.gif" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="387" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nossojornalabaete.com.br\/","name":"Nosso Jornal Abaet\u00e9","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nossojornalabaete.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Nosso Jornal Abaeté &raquo;" href="http://www.nossojornalabaete.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nosso Jornal Abaeté &raquo;" href="http://www.nossojornalabaete.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nosso Jornal Abaeté &raquo; Papa Léguas: Esporte, lazer e ação social" href="http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nossojornalabaete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='layerslider-css'  href='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/944360c5d7233514dab1dd70febd4792/1512470125index.css" media="all"/>
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.nossojornalabaete.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/3841e6f4e9dc75aa65146840e1fc5fbe/1512470125index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='plugins-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/plugins.css?ver=4.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/main.css?ver=4.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/media.css?ver=4.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/style.css?ver=4.8.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/059380eb12ea0574b6dc1c39ec564a43/1512470129index.css" media="all"/>
<script src='//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/d420904b9080ff8946d3ecbb2e8c6aba/1512470125index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script> -->
<link rel='https://api.w.org/' href='http://www.nossojornalabaete.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nossojornalabaete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nossojornalabaete.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://www.nossojornalabaete.com.br/?p=10812' />
<link rel="alternate" type="application/json+oembed" href="http://www.nossojornalabaete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossojornalabaete.com.br%2F2018%2F05%2F02%2Fpapas-leguas-esporte-lazer-e-acao-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nossojornalabaete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossojornalabaete.com.br%2F2018%2F05%2F02%2Fpapas-leguas-esporte-lazer-e-acao-social%2F&#038;format=xml" />
<meta property="fb:app_id" content="814764765275525"/><meta property="fb:admins" content="10206002922540391"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;font-weight:400;font-style:normal;color:#636363;font-size:13px;}body, body.layout-boxed{background-color:#e7e8ea;background-repeat:no-repeat;background-position:center top;background-image:url('http://www.nossojornalabaete.com.br/wp-content/uploads/2015/03/bg_site_nosso_jornal.jpg');}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation .main-menu > li.current-post-parent > a, #navigation .main-menu > li.current-post-parent > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#0072c6;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#0072c6;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#0072c6;}{color:#373c43;}.mom-social-icons li a.vector_icon{background-color:#373c43;}.header{background-color:#0072c6;}#footer input,#footer select, #footer textarea{color:#d1d1d1;}</style><style type="text/css">
.header > .inner, .header .logo {
line-height: 125px;
height: 125px;
}
.news-box .nb-item-meta a:hover {
color: #0072c6 !important;
}
#footer ::-webkit-input-placeholder {
color:#d1d1d1;  
}
#footer  :-moz-placeholder { /* Firefox 18- */
color:#d1d1d1;  
}
#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#d1d1d1;  
}
#footer :-ms-input-placeholder {  
color:#d1d1d1;  
}
/* Category background */
#navigation .main-menu > li {
font-size: 13px;
}
body {
font-size: 13px;
}
.mom_breadcrumb {
text-transform: none;
}
.news-box .older-articles h4 {
font-size: 14px;
}
.widget ul li {
font-size: 13px;
}
.news-box .older-articles ul li a {
color: #2C2C2C;
}
.widget ul li a {
color: #767676;
}
#navigation .main-menu > li > a {
color: #000000;
}
.sidebar .widget .widget-title {
font-size: 14px;
}
.news-box .nb-header .nb-title {
font-size: 14px;
}
.p-single .post-tile {
font-size: 22px;
font-weight: normal;
}
#footer .widget ul li {
padding: 0;
margin-bottom: 5px;
padding-bottom: 4px;
border-bottom: 1px solid #434a56;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
<body class="post-template-default single single-post postid-10812 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header">
<div class="inner">
<div class="logo">
<a href="http://www.nossojornalabaete.com.br">
<img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/logo-nova.png" alt="Nosso Jornal Abaeté" width="250" height="62" />
<img class="mom_retina_logo" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/logo-nova.png" width="250" height="62" alt="Nosso Jornal Abaeté" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-156 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-156 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 7000,
speed: 800,
effect: 'scrollVert3d',
pauseOnHover: true,
next:'.e3lanat-rotator-id-156 .adr-next',
prev: '.e3lanat-rotator-id-156 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-156" style="width:728px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="https://www.facebook.com/AGCellAbaete/" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/agcell-horizontal-1.jpg" alt="AG Cell Celulares" width="728" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="#" target=""><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/residencial-santa-luzia-728x90.png" alt="Residencial Santa Luzia" width="728" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="http://www.cooperabaete.com.br" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/banner-2015-cooper.png" alt="Cooperabaeté" width="728" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!--header right-->
<div class="clear"></div>
</div>
</header>
</div> <!--header wrap-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew nav_shadow_on ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-3775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/institucional/">Institucional</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/entrevista/">Entrevista</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/politica/">Política</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/gente/">Gente</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/lazer/">Lazer</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/regiao/">Região</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/economia/">Economia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Abaeté</a>
<ul class="sub-menu ">
<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/historia-de-abaete/">História de Abaeté</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/fotos-antigas/">Fotos Antigas</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/memoria/">Memória</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Literatura</a>
<ul class="sub-menu ">
<li id="menu-item-1474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cronicas/">Crônicas</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/causos/">Causos</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/poesias/">Poesias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4391" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/edicao-impressa/"><i class="momizat-icon-newspaper"></i>Edição Impressa</a></li>
<li id="menu-item-4479" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/assinaturas/">Assine</a></li>
<li id="menu-item-4500" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/contato/">Contato</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-3775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/institucional/">Institucional</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/entrevista/">Entrevista</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/politica/">Política</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/gente/">Gente</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/lazer/">Lazer</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/regiao/">Região</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/economia/">Economia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Abaeté</a>
<ul class="sub-menu ">
<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/historia-de-abaete/">História de Abaeté</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/fotos-antigas/">Fotos Antigas</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/memoria/">Memória</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Literatura</a>
<ul class="sub-menu ">
<li id="menu-item-1474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cronicas/">Crônicas</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/causos/">Causos</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/poesias/">Poesias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4391" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/edicao-impressa/"><i class="momizat-icon-newspaper"></i>Edição Impressa</a></li>
<li id="menu-item-4479" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/assinaturas/">Assine</a></li>
<li id="menu-item-4500" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/contato/">Contato</a></li>
</ul>                        </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://www.nossojornalabaete.com.br">
<input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> <!--ajax search results-->
</div> <!--sw inner-->
</div> <!--search wrap-->
</div> <!--nav-buttons-->
</div>
</div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
<div style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>    <div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.nossojornalabaete.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.nossojornalabaete.com.br/category/destaques/" title="Destaques"><span itemprop="title">Destaques</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Papa Léguas: Esporte, lazer e ação social</span></div></div>                </div>
<div class="base-box blog-post p-single bp-horizontal-share post-10812 post type-post status-publish format-standard has-post-thumbnail category-destaques category-esporte"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="headline">Papa Léguas: Esporte, lazer e ação social</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2018-05-02T12:27:42+00:00" itemprop="datePublished" class="updated">2 de maio de 2018</time></span><span>In: <a href="http://www.nossojornalabaete.com.br/category/destaques/" title="Ver todas as notícias de Destaques">Destaques</a>, <a href="http://www.nossojornalabaete.com.br/category/esporte/" title="Ver todas as notícias de Esporte">Esporte</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Papa Léguas: Esporte, lazer e ação social&body=Papa Léguas: Esporte, lazer e ação social http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
<div class="feature-img">
<img itemprop="image" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete.gif" alt="Papa Léguas: Esporte, lazer e ação social">
</div>
<div class="entry-content">
<p>O feriado de 1º de maio foi um dia de muita festa e integração para os ciclistas do grupo “Papa Léguas”, que, além da promoção do esporte, lazer e bem-estar aos integrantes, começa a desenvolver um trabalho social em prol da comunidade.</p>
<p>A primeira entidade beneficiada foi a Apae, que recebeu 90 quilos de alimentos não perecíveis e seis litros de óleo, doados pelos ciclistas ao receber seus uniformes, patrocinados pelo Sicoob Credioeste.</p>
<p>&nbsp;</p>
<div id="attachment_10787" style="width: 662px" class="wp-caption aligncenter"><a href="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete1.gif"><img class="size-full wp-image-10787" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete1.gif" alt="" width="652" height="387" /></a><p class="wp-caption-text">No feriado, a turma fez seu primeiro passeio com o uniforme patrocinado pelo Sicoob Credioeste.</p></div>
<p>&nbsp;</p>
<p>Foi em frente ao Credioeste que a turma se reuniu, às sete da manhã, para um animado percurso de 27 quilômetros pelas estradas e ruas da cidade.</p>
<p>&nbsp;</p>
<p>Às 10:30 horas, houve palestra na Apae, com a diretoria do grupo explanando sobre o projeto e também com a enfermeira Ana Amélia, da Unimed Curvelo, falando sobre alimentação saudável.</p>
<p>&nbsp;</p>
<p><a href="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/palestra.gif"><img class="aligncenter size-full wp-image-10788" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/palestra.gif" alt="" width="652" height="351" /></a></p>
<p>Depois, houve sorteio de brindes e um almoço no valor de R$10, com renda também revertida para a instituição. “Foi show! E estamos só começando. Queremos fazer muito pelo lado social da cidade”, destaca Matheus Vasconcelos, agradecendo aos patrocinadores Sicoob Credioeste, Riva’s Sport, Pré-Enem Flávio Machado, Academia Bio Corpo e Dra Gabriela Dutra.</p>
<p>&nbsp;</p>
<p><a href="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/7.gif"><img class="aligncenter size-full wp-image-10791" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/7.gif" alt="" width="652" height="375" /></a></p>
<p>&nbsp;</p>
<p>Para o presidente do grupo, Cléber Barbosa, o ciclismo “é um esporte apaixonante, que não tem idade e trabalha tanto o corpo quanto a mente”.</p>
<p><a href="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/6.gif"><img class="aligncenter size-full wp-image-10790" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/6.gif" alt="" width="652" height="367" /></a></p>
<p>&nbsp;</p>
<p>Em sua avaliação, o grupo tem uma missão importante, especialmente juntos aos jovens, de estimular a prática esportiva na cidade. “Como abaeteense de coração, tento inspirar mais e mais pessoas, pois nossa cidade, infelizmente, está cada dia mais pobre com relação à prática de atividade física! Penso que falta incentivo das autoridades e até mesmo consciência da população, pois os nossos estádios de futebol, que antes eram pontos de encontro onde podíamos assistir nossos times, que eram destaques de toda região, foram trocados por festas ou estão acabando no tempo”, analisa.</p>
<p>&nbsp;</p>
<p><a href="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/selfie.gif"><img class="aligncenter size-full wp-image-10793" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/selfie.gif" alt="" width="510" height="383" /></a></p>
<p>Com o objetivo de mudar esse panorama, o grupo Papa-Léguas “só tem a crescer e até inspirar outros esportes! Com esse intuito, vamos seguindo, tentando mudar a cultura da nossa querida Abaeté”, finaliza Cléber.</p>
<p>&nbsp;</p>
<p><a href="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/1.gif"><img class="aligncenter size-full wp-image-10792" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/1.gif" alt="" width="595" height="370" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/logo.gif"><img class="aligncenter size-full wp-image-10813" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/logo.gif" alt="" width="595" height="590" /></a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>              
<div class="mom-social-share ss-horizontal border-box php-share" data-id="10812">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/&p&#91;images&#93;&#91;0&#93;=http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete.gif&p&#91;title&#93;=&p&#91;summary&#93;=O feriado de 1º de maio foi um dia de muita festa e integração para os ciclistas do grupo “Papa Léguas”, que, além da promoção do esporte, lazer e bem-estar aos', 'Compartilhar Isto', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon twitter">
<a href="http://twitter.com/share?text=Papa Léguas: Esporte, lazer e ação social&url=http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon googleplus">
<a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon linkedin">
<a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/&title=Papa Léguas: Esporte, lazer e ação social&source=http%3A%2F%2Fwww.nossojornalabaete.com.br', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="clear"></div>
</div> <!--social share-->
</div> <!-- entry content -->
</div> <!-- base box -->
</div> <!--main column-->
<div class="sidebar secondary-sidebar">
<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Conteúdo</span></h3></div>		<ul>
<li class="cat-item cat-item-55"><a href="http://www.nossojornalabaete.com.br/category/bairros/" >Bairros</a> (1)
</li>
<li class="cat-item cat-item-53"><a href="http://www.nossojornalabaete.com.br/category/causos/" >Causos</a> (60)
</li>
<li class="cat-item cat-item-8"><a href="http://www.nossojornalabaete.com.br/category/cidade/" >Cidade</a> (135)
</li>
<li class="cat-item cat-item-49"><a href="http://www.nossojornalabaete.com.br/category/cronicas/" >Crônicas</a> (46)
</li>
<li class="cat-item cat-item-3"><a href="http://www.nossojornalabaete.com.br/category/cultura/" >Cultura</a> (104)
</li>
<li class="cat-item cat-item-42"><a href="http://www.nossojornalabaete.com.br/category/destaques/" >Destaques</a> (323)
</li>
<li class="cat-item cat-item-6"><a href="http://www.nossojornalabaete.com.br/category/economia/" >Economia</a> (23)
</li>
<li class="cat-item cat-item-57"><a href="http://www.nossojornalabaete.com.br/category/edicao-impressa/" >Edição Impressa</a> (222)
</li>
<li class="cat-item cat-item-39"><a href="http://www.nossojornalabaete.com.br/category/educacao/" >Educação</a> (70)
</li>
<li class="cat-item cat-item-44"><a href="http://www.nossojornalabaete.com.br/category/entrevista/" >Entrevista</a> (44)
</li>
<li class="cat-item cat-item-54"><a href="http://www.nossojornalabaete.com.br/category/espaco-mirim/" >Espaço Mirim</a> (6)
</li>
<li class="cat-item cat-item-4"><a href="http://www.nossojornalabaete.com.br/category/esporte/" >Esporte</a> (68)
</li>
<li class="cat-item cat-item-48"><a href="http://www.nossojornalabaete.com.br/category/gente/" >Gente</a> (37)
</li>
<li class="cat-item cat-item-47"><a href="http://www.nossojornalabaete.com.br/category/lazer/" >Lazer</a> (34)
</li>
<li class="cat-item cat-item-46"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/" >Meio Ambiente</a> (33)
</li>
<li class="cat-item cat-item-51"><a href="http://www.nossojornalabaete.com.br/category/memoria/" >Memória</a> (15)
</li>
<li class="cat-item cat-item-58"><a href="http://www.nossojornalabaete.com.br/category/opiniao/" >Opinião</a> (1)
</li>
<li class="cat-item cat-item-1"><a href="http://www.nossojornalabaete.com.br/category/outras/" >Outras</a> (25)
</li>
<li class="cat-item cat-item-50"><a href="http://www.nossojornalabaete.com.br/category/poesias/" >Poesias</a> (7)
</li>
<li class="cat-item cat-item-45"><a href="http://www.nossojornalabaete.com.br/category/policia/" >Polícia</a> (230)
</li>
<li class="cat-item cat-item-5"><a href="http://www.nossojornalabaete.com.br/category/politica/" >Política</a> (57)
</li>
<li class="cat-item cat-item-43"><a href="http://www.nossojornalabaete.com.br/category/regiao/" >Região</a> (21)
</li>
<li class="cat-item cat-item-7"><a href="http://www.nossojornalabaete.com.br/category/saude/" >Saúde</a> (24)
</li>
<li class="cat-item cat-item-59"><a href="http://www.nossojornalabaete.com.br/category/social/" >Social</a> (40)
</li>
<li class="cat-item cat-item-2"><a href="http://www.nossojornalabaete.com.br/category/variedades/" >Variedades</a> (131)
</li>
</ul>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-655 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-655 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'scrollHorz',
pauseOnHover: true,
next:'.e3lanat-rotator-id-655 .adr-next',
prev: '.e3lanat-rotator-id-655 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-655" style="width:160px; height:600px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="1233" style=" ">
<a href="http://www.sicoob.com.br/poupanca-sicoob" target=""><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/banner-sicoob-poupanca-160x600.png" alt="Sicoob Credioeste" width="160" height="600"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="1233" style=" ">
<a href="https://www.facebook.com/AGCellAbaete/" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/agcell-vertical-1.jpg" alt="AG Cell Celulares" width="160" height="600"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Recentes</span></h3></div>                        <div class="new-in-pics-widget">
<div class="nip-grid-w">
<ul class="clearfix">
<li><a href="http://www.nossojornalabaete.com.br/2018/05/03/pm-apreende-arsenal-durante-operacao-guardiao/" class="simptip-position-top simptip-movable" data-tooltip="PM apreende arsenal durante Operação “Guardião&#8221;"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/03_05_18_operacaso_guardiao-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/03_05_18_operacaso_guardiao-180x120.gif" alt="PM apreende arsenal durante Operação “Guardião"" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/" class="simptip-position-top simptip-movable" data-tooltip="Papa Léguas: Esporte, lazer e ação social"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete-180x120.gif" alt="Papa Léguas: Esporte, lazer e ação social" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/05/02/pm-recupera-produtos-de-furto-com-suspeitos-de-trafico/" class="simptip-position-top simptip-movable" data-tooltip="PM recupera produtos de furto com suspeitos de tráfico"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/01_05_apreensoes-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/01_05_apreensoes-180x120.gif" alt="PM recupera produtos de furto com suspeitos de tráfico" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/05/02/confira-as-ocorrencias-policiais-de-destaque-desse-ultimo-fim-de-semana/" class="simptip-position-top simptip-movable" data-tooltip="Prisões por tráfico de drogas e furto em loja"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/01_05_18_ocorfrencias-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/01_05_18_ocorfrencias-180x120.gif" alt="Prisões por tráfico de drogas e furto em loja" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/24/comercial-bb-e-bicampeao-em-dores/" class="simptip-position-top simptip-movable" data-tooltip="Comercial B&amp;B é bicampeão em Dores"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/futebol_b_b-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/futebol_b_b-180x120.gif" alt="Comercial B&amp;B é bicampeão em Dores" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/24/pm-detem-suspeitos-que-ameacavam-pessoas-com-armas-de-fogo/" class="simptip-position-top simptip-movable" data-tooltip="PM detém suspeitos que ameaçavam pessoas com armas de fogo"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/22_04_apreensao_armas-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/22_04_apreensao_armas-180x120.gif" alt="PM detém suspeitos que ameaçavam pessoas com armas de fogo" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/20/empenho-da-pm-reduz-criminalidade-violenta-na-area-do-7o-bpm/" class="simptip-position-top simptip-movable" data-tooltip="PM reduz criminalidade violenta na área do 7º BPM"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/111_manchete-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/111_manchete-180x120.gif" alt="PM reduz criminalidade violenta na área do 7º BPM" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/20/homem-ameaca-ex-esposa-e-e-detido-com-revolver/" class="simptip-position-top simptip-movable" data-tooltip="Homem ameaça ex-esposa e é detido com revólver"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/19_04_arma_apreendida-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/19_04_arma_apreendida-180x120.gif" alt="Homem ameaça ex-esposa e é detido com revólver" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/18/marco2018/" class="simptip-position-top simptip-movable" data-tooltip="Março/2018"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/capa_nossojornal_mar18-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/capa_nossojornal_mar18-180x120.jpg" alt="Março/2018" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/11/pm-apreende-armas-e-lsd-no-centro-de-abaete/" class="simptip-position-top simptip-movable" data-tooltip="PM apreende armas e LSD no centro de Abaeté"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/11_04_apreensao_em_abaete-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/11_04_apreensao_em_abaete-180x120.gif" alt="PM apreende armas e LSD no centro de Abaeté" width="90" height="60"></a></li>
</ul>
</div>
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>
<div class="clear"></div>
</div> <!--main container-->            
<div class="sidebar main-sidebar">
<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Nosso-Jornal-Abaet%C3%A9/274907945877245?fref=ts&amp;width=263&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:240px;" allowTransparency="true"></iframe>
</div><!--like_box_footer-->
</div><div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Últimas Notícias</span></h3></div>		<ul>
<li><a href="http://www.nossojornalabaete.com.br/2018/05/03/pm-apreende-arsenal-durante-operacao-guardiao/">PM apreende arsenal durante Operação “Guardião&#8221;</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/">Papa Léguas: Esporte, lazer e ação social</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/05/02/pm-recupera-produtos-de-furto-com-suspeitos-de-trafico/">PM recupera produtos de furto com suspeitos de tráfico</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/05/02/confira-as-ocorrencias-policiais-de-destaque-desse-ultimo-fim-de-semana/">Prisões por tráfico de drogas e furto em loja</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/24/comercial-bb-e-bicampeao-em-dores/">Comercial B&amp;B é bicampeão em Dores</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/24/pm-detem-suspeitos-que-ameacavam-pessoas-com-armas-de-fogo/">PM detém suspeitos que ameaçavam pessoas com armas de fogo</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/20/empenho-da-pm-reduz-criminalidade-violenta-na-area-do-7o-bpm/">PM reduz criminalidade violenta na área do 7º BPM</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/20/homem-ameaca-ex-esposa-e-e-detido-com-revolver/">Homem ameaça ex-esposa e é detido com revólver</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/18/marco2018/">Março/2018</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/11/pm-apreende-armas-e-lsd-no-centro-de-abaete/">PM apreende armas e LSD no centro de Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/04/05/policia-estoura-fabrica-clandestina-de-cigarros-em-abaete/">Polícia estoura fábrica clandestina de cigarros em Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/29/greve-na-rede-estadual-de-ensino-completa-tres-semanas-ainda-sem-perspectivas-de-acordo/">Greve na rede estadual de ensino completa três semanas ainda sem perspectivas de acordo</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/23/estuprador-preso/">Estuprador Preso</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/22/policia-prende-autor-de-tentativa-de-homicidio-de-esposa-e-filho/">Polícia prende  autor de tentativa de homicídio de esposa e filho</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/22/pm-e-comunidade-impedem-furto-agencia-dos-correios/">PM e comunidade impedem furto à agência dos Correios</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/22/assembleia-decide-hoje-os-rumos-da-greve-na-rede-estadual-de-ensino-2/">Assembleia decide hoje os rumos da greve na rede estadual de ensino</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/22/estuprador-procurado/">Estuprador procurado</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/20/suspeitos-de-assaltar-proprietario-da-loteria-sao-presos/">Suspeitos de assaltar proprietário da loteria são presos</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/14/policia-militar-de-abaete-localiza-veiculo-roubado-em-para-de-minas/">Polícia Militar de Abaeté localiza veículo roubado em Pará de Minas</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/14/durante-averiguacao-de-denuncia-militares-apreendem-submetralhadora-e-prendem-suspeito/">Durante averiguação de denúncia, militares apreendem submetralhadora e prendem suspeito</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/07/suspeito-de-trafico-de-drogas-e-posse-ilegal-de-arma-de-fogo-e-detido-durante-operacao-policial/">Suspeito de tráfico de drogas e posse ilegal de arma de fogo é detido durante Operação Policial</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/07/fevereiro2018/">Fevereiro/2018</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/06/conscientizacao-ambiental-em-foco/">Conscientização ambiental em foco</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/03/02/pm-prende-suspeito-de-trafico-e-apreende-municoes/">PM prende suspeito de trafico e apreende munições</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/26/policia-prende-o-suspeito-de-assassinar-marina/">Polícia prende o suspeito de assassinar Marina</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/23/policia-localiza-armas-do-assassinato-de-katiane/">Polícia localiza armas do assassinato de Katiane</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/19/pm-recupera-materiais-furtados-em-abaete/">PM recupera materiais furtados em Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/16/pm-prende-suspeito-por-lesao-corporal-e-apreende-pe-de-maconha/">PM prende suspeito por lesão corporal e apreende pé de maconha</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/15/lancada-campanha-da-fraternidade-e-superacao-da-violencia/">Lançada a Campanha da Fraternidade e Superação da Violência</a></li>
</ul>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-938 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-938 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-938 .adr-next',
prev: '.e3lanat-rotator-id-938 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-938" style="width:265px; height:160px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="6685" style=" ">
<a href="http://festasvip.com.br/plus/" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/10/festasvip.jpg" alt="Festas Vip" width="265" height="160"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>                      </div> <!--main inner-->
      </div> <!--content boxed wrapper-->
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Conteúdo</span></h3></div>		<ul>
<li class="cat-item cat-item-55"><a href="http://www.nossojornalabaete.com.br/category/bairros/" >Bairros</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.nossojornalabaete.com.br/category/causos/" >Causos</a>
</li>
<li class="cat-item cat-item-8"><a href="http://www.nossojornalabaete.com.br/category/cidade/" >Cidade</a>
</li>
<li class="cat-item cat-item-49"><a href="http://www.nossojornalabaete.com.br/category/cronicas/" >Crônicas</a>
</li>
<li class="cat-item cat-item-3"><a href="http://www.nossojornalabaete.com.br/category/cultura/" >Cultura</a>
</li>
<li class="cat-item cat-item-42"><a href="http://www.nossojornalabaete.com.br/category/destaques/" >Destaques</a>
</li>
<li class="cat-item cat-item-6"><a href="http://www.nossojornalabaete.com.br/category/economia/" >Economia</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.nossojornalabaete.com.br/category/edicao-impressa/" >Edição Impressa</a>
</li>
<li class="cat-item cat-item-39"><a href="http://www.nossojornalabaete.com.br/category/educacao/" >Educação</a>
</li>
<li class="cat-item cat-item-44"><a href="http://www.nossojornalabaete.com.br/category/entrevista/" >Entrevista</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.nossojornalabaete.com.br/category/espaco-mirim/" >Espaço Mirim</a>
</li>
<li class="cat-item cat-item-4"><a href="http://www.nossojornalabaete.com.br/category/esporte/" >Esporte</a>
</li>
<li class="cat-item cat-item-48"><a href="http://www.nossojornalabaete.com.br/category/gente/" >Gente</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.nossojornalabaete.com.br/category/lazer/" >Lazer</a>
</li>
<li class="cat-item cat-item-46"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/" >Meio Ambiente</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.nossojornalabaete.com.br/category/memoria/" >Memória</a>
</li>
<li class="cat-item cat-item-58"><a href="http://www.nossojornalabaete.com.br/category/opiniao/" >Opinião</a>
</li>
<li class="cat-item cat-item-1"><a href="http://www.nossojornalabaete.com.br/category/outras/" >Outras</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.nossojornalabaete.com.br/category/poesias/" >Poesias</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.nossojornalabaete.com.br/category/policia/" >Polícia</a>
</li>
<li class="cat-item cat-item-5"><a href="http://www.nossojornalabaete.com.br/category/politica/" >Política</a>
</li>
<li class="cat-item cat-item-43"><a href="http://www.nossojornalabaete.com.br/category/regiao/" >Região</a>
</li>
<li class="cat-item cat-item-7"><a href="http://www.nossojornalabaete.com.br/category/saude/" >Saúde</a>
</li>
<li class="cat-item cat-item-59"><a href="http://www.nossojornalabaete.com.br/category/social/" >Social</a>
</li>
<li class="cat-item cat-item-2"><a href="http://www.nossojornalabaete.com.br/category/variedades/" >Variedades</a>
</li>
</ul>
</div>			</div>
<div class="one_fourth">
<div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Mais Acessados</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-90x60.jpg" alt="Prisão de homicidas em Paineiras" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-180x120.jpg" alt="Prisão de homicidas em Paineiras" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/">Prisão de homicidas em Paineiras</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-02-11T10:32:48+00:00" class="entry-date">11 de fevereiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-90x60.jpg" alt="Está chegando o Carnaval 2015" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-180x120.jpg" alt="Está chegando o Carnaval 2015" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/">Está chegando o Carnaval 2015</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-25T15:12:02+00:00" class="entry-date">25 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-90x60.jpg" alt="O resultado do 1º Concurso Literário “Professor Modesto”" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-180x120.jpg" alt="O resultado do 1º Concurso Literário “Professor Modesto”" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/">O resultado do 1º Concurso Literário “Professor Modesto”</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-02T12:55:06+00:00" class="entry-date">2 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-90x60.jpg" alt="Mais um roubo à mão armada em Abaeté" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-180x120.jpg" alt="Mais um roubo à mão armada em Abaeté" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/">Mais um roubo à mão armada em Abaeté</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-14T15:22:31+00:00" class="entry-date">14 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
</div>
</div>			</div>
<div class="one_fourth">
<div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Últimas do Site</span></h3></div>			<script>
jQuery(document).ready(function ($) {
jQuery('.mpsw-slider').flexslider({
animation : 'slide',
controlNav: false,
smoothHeight: true,					
prevText: '',
nextText: '',
slideshow: 1,
slideshowSpeed: 5000,
});
});
</script>
<div class="mom-posts-slide-widget type-image">
<div class="mpsw-slider">
<ul class="slides">
<li>
<a href="http://www.nossojornalabaete.com.br/2018/05/03/pm-apreende-arsenal-durante-operacao-guardiao/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/03_05_18_operacaso_guardiao-265x168.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/03_05_18_operacaso_guardiao-265x168.gif" alt="PM apreende arsenal durante Operação “Guardião"" width="265" height="168">			  <p class="slide-caption">PM apreende arsenal durante Operação “Guardião&#8221;</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2018/05/02/papas-leguas-esporte-lazer-e-acao-social/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete-265x168.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/manchete-265x168.gif" alt="Papa Léguas: Esporte, lazer e ação social" width="265" height="168">			  <p class="slide-caption">Papa Léguas: Esporte, lazer e ação social</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2018/05/02/pm-recupera-produtos-de-furto-com-suspeitos-de-trafico/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/01_05_apreensoes-265x168.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/01_05_apreensoes-265x168.gif" alt="PM recupera produtos de furto com suspeitos de tráfico" width="265" height="168">			  <p class="slide-caption">PM recupera produtos de furto com suspeitos de tráfico</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2018/05/02/confira-as-ocorrencias-policiais-de-destaque-desse-ultimo-fim-de-semana/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/01_05_18_ocorfrencias-265x168.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/05/01_05_18_ocorfrencias-265x168.gif" alt="Prisões por tráfico de drogas e furto em loja" width="265" height="168">			  <p class="slide-caption">Prisões por tráfico de drogas e furto em loja</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2018/04/24/comercial-bb-e-bicampeao-em-dores/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/futebol_b_b-265x168.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/04/futebol_b_b-265x168.gif" alt="Comercial B&amp;B é bicampeão em Dores" width="265" height="168">			  <p class="slide-caption">Comercial B&amp;B é bicampeão em Dores</p>
</a>
</li>
</ul>
</div>                                  
</div>
</div>			</div>
<div class="one_fourth last">
<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Contato</span></h3></div>		   	    <div class="custom_textwidget">
<strong>E-mail: </strong>nossojornal.abaete@yahoo.com.br
<strong>Endereço:</strong> Rua 13 de Maio, 20. Abaeté/MG</br>
<strong>Telefone:</strong> 37 3541 4381
<strong>Facebook.com/</strong>NossoJornal.Abaete			  </div>
</div>			</div>
<div class="clear"></div>                    
</div> <!--// footer inner-->
</footer> <!--//footer-->
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">© 2014 Nosso Jornal - Folha Comunitária de Abaeté.</p>
<ul id="menu-rodape" class="footer_menu"><li id="menu-item-4303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4303"><a target="_blank" href="http://www.gomultimidia.com.br">Desenvolvido por GO Multimídia</a></li>
</ul>				                </div>
</div>
<div class="clear"></div>
</div> <!--Boxed wrap-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56382596-1', 'auto');
ga('send', 'pageview');
</script>        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nossojornalabaete.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.nossojornalabaete.com.br\/wp-admin\/admin-ajax.php","nonce":"205e31851e","success":"verifique seu e-mail para completar assinatura","error":"Already subscribed","error2":"Email invalid","werror":"Preencha um nome de cidade v\u00e1lido.","nomore":"Fim das Postagens","homeUrl":"http:\/\/www.nossojornalabaete.com.br","viewAll":"View All","noResults":"Desculpe, nenhum conte\u00fado foi encontrado","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=814764765275525&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.60343503952 seconds, on 06-05-18 19:18:50 --><!-- need to refresh to see cached version -->