<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>PM prende ladrões com armas e veículos roubados | Nosso Jornal Abaeté</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.nossojornalabaete.com.br/xmlrpc.php">
<meta property="og:image" content="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/05_02_armas_apreendidas-300x178.gif"/>
<meta property="og:title" content="PM prende ladrões com armas e veículos roubados"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Às 15h44 desta segunda-feira, 05 de fevereiro,  militares patrulhavam pela cidade, quando receberam informações anônimas de que uma dupla estaria numa boate de Abaeté, planejando efetuar um roubo. As"/>
<meta property="og:url" content="http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/"/>
<meta property="og:site_name" content="Nosso Jornal Abaeté"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/nosso-jornal-apple.png" />
<link rel="pingback" href="http://www.nossojornalabaete.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/framework/helpers/js/html5.js"></script>
<script src="http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/framework/helpers/js/IE9.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Após receber denúncia anônima, em ação rápida, PM prende dois jovens que planejavam um assalto em Abaeté, apreende armas, munições e uma moto roubada."/>
<link rel="canonical" href="http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PM prende ladrões com armas e veículos roubados | Nosso Jornal Abaeté" />
<meta property="og:description" content="Após receber denúncia anônima, em ação rápida, PM prende dois jovens que planejavam um assalto em Abaeté, apreende armas, munições e uma moto roubada." />
<meta property="og:url" content="http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/" />
<meta property="og:site_name" content="Nosso Jornal Abaeté" />
<meta property="article:publisher" content="https://www.facebook.com/NossoJornal.Abaete" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2018-02-05T17:29:48-02:00" />
<meta property="og:image" content="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/05_02_armas_apreendidas.gif" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="387" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nossojornalabaete.com.br\/","name":"Nosso Jornal Abaet\u00e9","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nossojornalabaete.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Nosso Jornal Abaeté &raquo;" href="http://www.nossojornalabaete.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nosso Jornal Abaeté &raquo;" href="http://www.nossojornalabaete.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nosso Jornal Abaeté &raquo; PM prende ladrões com armas e veículos roubados" href="http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nossojornalabaete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='layerslider-css'  href='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/944360c5d7233514dab1dd70febd4792/1512470125index.css" media="all"/>
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.nossojornalabaete.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/3841e6f4e9dc75aa65146840e1fc5fbe/1512470125index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='plugins-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/plugins.css?ver=4.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/main.css?ver=4.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/media.css?ver=4.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/style.css?ver=4.8.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/059380eb12ea0574b6dc1c39ec564a43/1512470129index.css" media="all"/>
<script src='//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/d420904b9080ff8946d3ecbb2e8c6aba/1512470125index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script> -->
<link rel='https://api.w.org/' href='http://www.nossojornalabaete.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nossojornalabaete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nossojornalabaete.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.nossojornalabaete.com.br/?p=10525' />
<link rel="alternate" type="application/json+oembed" href="http://www.nossojornalabaete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossojornalabaete.com.br%2F2018%2F02%2F05%2Fpm-prende-ladroes-com-armas-e-veiculos-roubados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nossojornalabaete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossojornalabaete.com.br%2F2018%2F02%2F05%2Fpm-prende-ladroes-com-armas-e-veiculos-roubados%2F&#038;format=xml" />
<meta property="fb:app_id" content="814764765275525"/><meta property="fb:admins" content="10206002922540391"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;font-weight:400;font-style:normal;color:#636363;font-size:13px;}body, body.layout-boxed{background-color:#e7e8ea;background-repeat:no-repeat;background-position:center top;background-image:url('http://www.nossojornalabaete.com.br/wp-content/uploads/2015/03/bg_site_nosso_jornal.jpg');}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation .main-menu > li.current-post-parent > a, #navigation .main-menu > li.current-post-parent > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#0072c6;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#0072c6;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#0072c6;}{color:#373c43;}.mom-social-icons li a.vector_icon{background-color:#373c43;}.header{background-color:#0072c6;}#footer input,#footer select, #footer textarea{color:#d1d1d1;}</style><style type="text/css">
.header > .inner, .header .logo {
line-height: 125px;
height: 125px;
}
.news-box .nb-item-meta a:hover {
color: #0072c6 !important;
}
#footer ::-webkit-input-placeholder {
color:#d1d1d1;  
}
#footer  :-moz-placeholder { /* Firefox 18- */
color:#d1d1d1;  
}
#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#d1d1d1;  
}
#footer :-ms-input-placeholder {  
color:#d1d1d1;  
}
/* Category background */
#navigation .main-menu > li {
font-size: 13px;
}
body {
font-size: 13px;
}
.mom_breadcrumb {
text-transform: none;
}
.news-box .older-articles h4 {
font-size: 14px;
}
.widget ul li {
font-size: 13px;
}
.news-box .older-articles ul li a {
color: #2C2C2C;
}
.widget ul li a {
color: #767676;
}
#navigation .main-menu > li > a {
color: #000000;
}
.sidebar .widget .widget-title {
font-size: 14px;
}
.news-box .nb-header .nb-title {
font-size: 14px;
}
.p-single .post-tile {
font-size: 22px;
font-weight: normal;
}
#footer .widget ul li {
padding: 0;
margin-bottom: 5px;
padding-bottom: 4px;
border-bottom: 1px solid #434a56;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
<body class="post-template-default single single-post postid-10525 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header">
<div class="inner">
<div class="logo">
<a href="http://www.nossojornalabaete.com.br">
<img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/logo-nova.png" alt="Nosso Jornal Abaeté" width="250" height="62" />
<img class="mom_retina_logo" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/logo-nova.png" width="250" height="62" alt="Nosso Jornal Abaeté" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-558 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-558 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 7000,
speed: 800,
effect: 'scrollVert3d',
pauseOnHover: true,
next:'.e3lanat-rotator-id-558 .adr-next',
prev: '.e3lanat-rotator-id-558 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-558" style="width:728px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="https://www.facebook.com/AGCellAbaete/" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/agcell-horizontal-1.jpg" alt="AG Cell Celulares" width="728" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="#" target=""><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/residencial-santa-luzia-728x90.png" alt="Residencial Santa Luzia" width="728" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="http://www.cooperabaete.com.br" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/banner-2015-cooper.png" alt="Cooperabaeté" width="728" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!--header right-->
<div class="clear"></div>
</div>
</header>
</div> <!--header wrap-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew nav_shadow_on ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-3775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/institucional/">Institucional</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/entrevista/">Entrevista</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/politica/">Política</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/gente/">Gente</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/lazer/">Lazer</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/regiao/">Região</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/economia/">Economia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Abaeté</a>
<ul class="sub-menu ">
<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/historia-de-abaete/">História de Abaeté</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/fotos-antigas/">Fotos Antigas</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/memoria/">Memória</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Literatura</a>
<ul class="sub-menu ">
<li id="menu-item-1474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cronicas/">Crônicas</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/causos/">Causos</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/poesias/">Poesias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4391" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/edicao-impressa/"><i class="momizat-icon-newspaper"></i>Edição Impressa</a></li>
<li id="menu-item-4479" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/assinaturas/">Assine</a></li>
<li id="menu-item-4500" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/contato/">Contato</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-3775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/institucional/">Institucional</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/entrevista/">Entrevista</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/politica/">Política</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/gente/">Gente</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/lazer/">Lazer</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/regiao/">Região</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/economia/">Economia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Abaeté</a>
<ul class="sub-menu ">
<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/historia-de-abaete/">História de Abaeté</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/fotos-antigas/">Fotos Antigas</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/memoria/">Memória</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Literatura</a>
<ul class="sub-menu ">
<li id="menu-item-1474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cronicas/">Crônicas</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/causos/">Causos</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/poesias/">Poesias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4391" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/edicao-impressa/"><i class="momizat-icon-newspaper"></i>Edição Impressa</a></li>
<li id="menu-item-4479" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/assinaturas/">Assine</a></li>
<li id="menu-item-4500" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/contato/">Contato</a></li>
</ul>                        </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://www.nossojornalabaete.com.br">
<input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> <!--ajax search results-->
</div> <!--sw inner-->
</div> <!--search wrap-->
</div> <!--nav-buttons-->
</div>
</div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
<div style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>    <div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.nossojornalabaete.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.nossojornalabaete.com.br/category/destaques/" title="Destaques"><span itemprop="title">Destaques</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">PM prende ladrões com armas e veículos roubados</span></div></div>                </div>
<div class="base-box blog-post p-single bp-horizontal-share post-10525 post type-post status-publish format-standard has-post-thumbnail category-destaques category-policia"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="headline">PM prende ladrões com armas e veículos roubados</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2018-02-05T17:29:48+00:00" itemprop="datePublished" class="updated">5 de fevereiro de 2018</time></span><span>In: <a href="http://www.nossojornalabaete.com.br/category/destaques/" title="Ver todas as notícias de Destaques">Destaques</a>, <a href="http://www.nossojornalabaete.com.br/category/policia/" title="Ver todas as notícias de Polícia">Polícia</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=PM prende ladrões com armas e veículos roubados&body=PM prende ladrões com armas e veículos roubados http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
<div class="feature-img">
<img itemprop="image" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/05_02_armas_apreendidas.gif" alt="PM prende ladrões com armas e veículos roubados">
</div>
<div class="entry-content">
<p>Às 15h44 desta segunda-feira, 05 de fevereiro,  militares patrulhavam pela cidade, quando receberam informações anônimas de que uma dupla estaria numa boate de Abaeté, planejando efetuar um roubo.</p>
<p>As equipes policiais deslocaram-se para o estabelecimento, momento em que foram visualizadas pelos suspeitos, que jogaram uma motocicleta Honda XRE300 e capacetes motociclísticos ao solo e correram, tentado fugir dos militares, pulando os muros das edificações e residências vizinhas.</p>
<p>Durante a fuga o autor T.F.A.S., de 18 anos, dispensou pelos muros um invólucro branco encontrado pelos militares, em cujo interior havia dois revólveres, um cal.32 e outro cal.38, além de nove munições de mesmos calibres.</p>
<p>Os autores foram alcançados e identificados, sendo o segundo abordado o suspeito D.G.B., de 19 anos.</p>
<p>Ao ser verificada a situação da motocicleta que se encontrava em poder dos suspeitos antes da abordagem policial, verificou-se tratar de produto de roubo, possuindo a placa alterada por fitas isolantes e ainda com o selo de identificação veicular rompido.</p>
<p>Os suspeitos foram ainda reconhecidos por duas vítimas como sendo autores de um outro assalto ocorrido na cidade de Bom Despacho, dia 29 de Janeiro de 2018. Os autores foram presos e conduzidos à Delegacia de Polícia juntamente ao material apreendido.</p>
<p style="text-align: right">Assessoria de Comunicação Organizacional – 7º BPM</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>              
<div class="mom-social-share ss-horizontal border-box php-share" data-id="10525">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/&p&#91;images&#93;&#91;0&#93;=http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/05_02_armas_apreendidas.gif&p&#91;title&#93;=&p&#91;summary&#93;=Às 15h44 desta segunda-feira, 05 de fevereiro,  militares patrulhavam pela cidade, quando receberam informações anônimas de que uma dupla estaria numa boate de', 'Compartilhar Isto', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon twitter">
<a href="http://twitter.com/share?text=PM prende ladrões com armas e veículos roubados&url=http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon googleplus">
<a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon linkedin">
<a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/&title=PM prende ladrões com armas e veículos roubados&source=http%3A%2F%2Fwww.nossojornalabaete.com.br', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="clear"></div>
</div> <!--social share-->
</div> <!-- entry content -->
</div> <!-- base box -->
</div> <!--main column-->
<div class="sidebar secondary-sidebar">
<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Conteúdo</span></h3></div>		<ul>
<li class="cat-item cat-item-55"><a href="http://www.nossojornalabaete.com.br/category/bairros/" >Bairros</a> (1)
</li>
<li class="cat-item cat-item-53"><a href="http://www.nossojornalabaete.com.br/category/causos/" >Causos</a> (60)
</li>
<li class="cat-item cat-item-8"><a href="http://www.nossojornalabaete.com.br/category/cidade/" >Cidade</a> (135)
</li>
<li class="cat-item cat-item-49"><a href="http://www.nossojornalabaete.com.br/category/cronicas/" >Crônicas</a> (46)
</li>
<li class="cat-item cat-item-3"><a href="http://www.nossojornalabaete.com.br/category/cultura/" >Cultura</a> (104)
</li>
<li class="cat-item cat-item-42"><a href="http://www.nossojornalabaete.com.br/category/destaques/" >Destaques</a> (302)
</li>
<li class="cat-item cat-item-6"><a href="http://www.nossojornalabaete.com.br/category/economia/" >Economia</a> (23)
</li>
<li class="cat-item cat-item-57"><a href="http://www.nossojornalabaete.com.br/category/edicao-impressa/" >Edição Impressa</a> (220)
</li>
<li class="cat-item cat-item-39"><a href="http://www.nossojornalabaete.com.br/category/educacao/" >Educação</a> (67)
</li>
<li class="cat-item cat-item-44"><a href="http://www.nossojornalabaete.com.br/category/entrevista/" >Entrevista</a> (44)
</li>
<li class="cat-item cat-item-54"><a href="http://www.nossojornalabaete.com.br/category/espaco-mirim/" >Espaço Mirim</a> (6)
</li>
<li class="cat-item cat-item-4"><a href="http://www.nossojornalabaete.com.br/category/esporte/" >Esporte</a> (66)
</li>
<li class="cat-item cat-item-48"><a href="http://www.nossojornalabaete.com.br/category/gente/" >Gente</a> (37)
</li>
<li class="cat-item cat-item-47"><a href="http://www.nossojornalabaete.com.br/category/lazer/" >Lazer</a> (33)
</li>
<li class="cat-item cat-item-46"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/" >Meio Ambiente</a> (32)
</li>
<li class="cat-item cat-item-51"><a href="http://www.nossojornalabaete.com.br/category/memoria/" >Memória</a> (15)
</li>
<li class="cat-item cat-item-58"><a href="http://www.nossojornalabaete.com.br/category/opiniao/" >Opinião</a> (1)
</li>
<li class="cat-item cat-item-1"><a href="http://www.nossojornalabaete.com.br/category/outras/" >Outras</a> (25)
</li>
<li class="cat-item cat-item-50"><a href="http://www.nossojornalabaete.com.br/category/poesias/" >Poesias</a> (7)
</li>
<li class="cat-item cat-item-45"><a href="http://www.nossojornalabaete.com.br/category/policia/" >Polícia</a> (208)
</li>
<li class="cat-item cat-item-5"><a href="http://www.nossojornalabaete.com.br/category/politica/" >Política</a> (57)
</li>
<li class="cat-item cat-item-43"><a href="http://www.nossojornalabaete.com.br/category/regiao/" >Região</a> (21)
</li>
<li class="cat-item cat-item-7"><a href="http://www.nossojornalabaete.com.br/category/saude/" >Saúde</a> (24)
</li>
<li class="cat-item cat-item-59"><a href="http://www.nossojornalabaete.com.br/category/social/" >Social</a> (39)
</li>
<li class="cat-item cat-item-2"><a href="http://www.nossojornalabaete.com.br/category/variedades/" >Variedades</a> (125)
</li>
</ul>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-116 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-116 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'scrollHorz',
pauseOnHover: true,
next:'.e3lanat-rotator-id-116 .adr-next',
prev: '.e3lanat-rotator-id-116 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-116" style="width:160px; height:600px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="1233" style=" ">
<a href="http://www.sicoob.com.br/poupanca-sicoob" target=""><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/banner-sicoob-poupanca-160x600.png" alt="Sicoob Credioeste" width="160" height="600"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="1233" style=" ">
<a href="https://www.facebook.com/AGCellAbaete/" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/agcell-vertical-1.jpg" alt="AG Cell Celulares" width="160" height="600"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Recentes</span></h3></div>                        <div class="new-in-pics-widget">
<div class="nip-grid-w">
<ul class="clearfix">
<li><a href="http://www.nossojornalabaete.com.br/2018/02/05/10529/" class="simptip-position-top simptip-movable" data-tooltip="Biquinhas ganha paróquia de São Sebastião"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/manchete_igreja-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/manchete_igreja-180x120.gif" alt="Biquinhas ganha paróquia de São Sebastião" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/" class="simptip-position-top simptip-movable" data-tooltip="PM prende ladrões com armas e veículos roubados"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/05_02_armas_apreendidas-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/05_02_armas_apreendidas-180x120.gif" alt="PM prende ladrões com armas e veículos roubados" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/05/janeiro2018/" class="simptip-position-top simptip-movable" data-tooltip="Janeiro/2018"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/capa_jan18-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/capa_jan18-180x120.jpg" alt="Janeiro/2018" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/03/surpresa-no-tratamento-de-uma-colica-de-rins/" class="simptip-position-top simptip-movable" data-tooltip="Surpresa no tratamento de uma “cólica de rins”"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/site_celinho_rosinha_bebe-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/site_celinho_rosinha_bebe-180x120.jpg" alt="Surpresa no tratamento de uma “cólica de rins”" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/02/mais-um-suspeito-da-morte-de-katiane-e-preso/" class="simptip-position-top simptip-movable" data-tooltip="Mais um suspeito da morte de Katiane é preso"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/site_prisao_bruno-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/site_prisao_bruno-180x120.jpg" alt="Mais um suspeito da morte de Katiane é preso" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/30/pm-prende-suspeito-de-traficar-drogas-em-estabelecimento/" class="simptip-position-top simptip-movable" data-tooltip="PM prende suspeito de traficar drogas em bar"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/28_01_prisao_trafico-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/28_01_prisao_trafico-180x120.gif" alt="PM prende suspeito de traficar drogas em bar" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/29/acusados-de-trafico-de-drogas-sao-presos-em-flagrante/" class="simptip-position-top simptip-movable" data-tooltip="Acusados de tráfico de drogas são presos em flagrante"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/26_01_18_prisoes_trafico-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/26_01_18_prisoes_trafico-180x120.gif" alt="Acusados de tráfico de drogas são presos em flagrante" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/26/prefeitura-contrata-grandes-bandas-para-o-carnaval-popular-2018/" class="simptip-position-top simptip-movable" data-tooltip="Prefeitura contrata grandes bandas para o Carnaval Popular 2018"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/carnaval_popular2012-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/carnaval_popular2012-180x120.gif" alt="Prefeitura contrata grandes bandas para o Carnaval Popular 2018" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/23/pm-prende-suspeito-de-trafico-de-drogas-2/" class="simptip-position-top simptip-movable" data-tooltip="PM prende suspeito de tráfico de drogas"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/22_01_18_prisoes_trafico-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/22_01_18_prisoes_trafico-180x120.gif" alt="PM prende suspeito de tráfico de drogas" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/23/comecam-as-montagens-do-abaete-folia-2018/" class="simptip-position-top simptip-movable" data-tooltip="Começam as montagens do Abaeté Folia 2018"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/Primeira-carreta-descarrega-equipamentos-by-Guillherme-Leonart-90x60.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/01/Primeira-carreta-descarrega-equipamentos-by-Guillherme-Leonart-180x120.gif" alt="Começam as montagens do Abaeté Folia 2018" width="90" height="60"></a></li>
</ul>
</div>
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>
<div class="clear"></div>
</div> <!--main container-->            
<div class="sidebar main-sidebar">
<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Nosso-Jornal-Abaet%C3%A9/274907945877245?fref=ts&amp;width=263&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:240px;" allowTransparency="true"></iframe>
</div><!--like_box_footer-->
</div><div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Últimas Notícias</span></h3></div>		<ul>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/05/10529/">Biquinhas ganha paróquia de São Sebastião</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/">PM prende ladrões com armas e veículos roubados</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/05/janeiro2018/">Janeiro/2018</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/03/surpresa-no-tratamento-de-uma-colica-de-rins/">Surpresa no tratamento de uma “cólica de rins”</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/02/02/mais-um-suspeito-da-morte-de-katiane-e-preso/">Mais um suspeito da morte de Katiane é preso</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/30/pm-prende-suspeito-de-traficar-drogas-em-estabelecimento/">PM prende suspeito de traficar drogas em bar</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/29/acusados-de-trafico-de-drogas-sao-presos-em-flagrante/">Acusados de tráfico de drogas são presos em flagrante</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/26/prefeitura-contrata-grandes-bandas-para-o-carnaval-popular-2018/">Prefeitura contrata grandes bandas para o Carnaval Popular 2018</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/23/pm-prende-suspeito-de-trafico-de-drogas-2/">PM prende suspeito de tráfico de drogas</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/23/comecam-as-montagens-do-abaete-folia-2018/">Começam as montagens do Abaeté Folia 2018</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/22/prisoes-por-trafico-furto-e-porte-ilegal-de-armas/">Prisões por tráfico, furto e porte ilegal de armas</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/19/policia-encontra-celular-de-katyane/">Polícia encontra celular de Katyane</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/17/adolescente-e-detido-com-celular-furtado-2/">Adolescente é detido com celular furtado</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/17/policia-prende-suspeitos-do-assassinato-de-katyane/">Polícia prende suspeitos do assassinato de Katyane</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/15/suspeitos-sao-abordados-e-detidos-por-trafico-de-drogas/">Suspeitos são abordados e detidos por tráfico de drogas</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/12/quartel-geral-sedia-15a-copa-regional-de-futsal/">Quartel Geral sedia a 15ª Copa Regional de Futsal</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/09/dezembro2017/">Dezembro/2017</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2018/01/09/novembro2017/">Novembro/2017</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/30/sorteada-promocao-natal-premiado-cooperabaete/">Sorteada a Promoção Natal Premiado Cooperabaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/26/alegria-e-solidariedade-nas-ruas-de-abaete/">Alegria e Solidariedade nas ruas de Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/20/emilio-eduardo-no-reveillon-popular-em-abaete/">Emílio &amp; Eduardo no Reveillon Popular em Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/20/um-pe-de-sonho-cada-vez-mais-frondoso/">Um Pé de Sonho cada vez mais frondoso!</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/19/ju-da-vacina-sera-nova-presidente-da-camara/">Ju da Vacina será a nova presidente da Câmara</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/18/10316/">A alegria de pedalar e confraternizar na estrada</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/18/papai-noel-dos-correios-em-abaete/">Papai Noel dos Correios em Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/18/novas-prisoes-por-trafico-de-drogas-2/">Novas prisões por tráfico de drogas</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/15/o-encanto-do-natal-nas-escolas-rurais/">O encanto do Natal nas Escolas Rurais</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/14/comecam-as-obras-de-recuperacao-da-br-352/">Começam as obras de recuperação da BR-352</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/12/14/policia-civil-recupera-trator-roubado/">Polícia Civil recupera trator roubado</a></li>
</ul>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-659 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-659 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-659 .adr-next',
prev: '.e3lanat-rotator-id-659 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-659" style="width:265px; height:160px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="6685" style=" ">
<a href="http://festasvip.com.br/plus/" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/10/festasvip.jpg" alt="Festas Vip" width="265" height="160"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>                      </div> <!--main inner-->
      </div> <!--content boxed wrapper-->
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Conteúdo</span></h3></div>		<ul>
<li class="cat-item cat-item-55"><a href="http://www.nossojornalabaete.com.br/category/bairros/" >Bairros</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.nossojornalabaete.com.br/category/causos/" >Causos</a>
</li>
<li class="cat-item cat-item-8"><a href="http://www.nossojornalabaete.com.br/category/cidade/" >Cidade</a>
</li>
<li class="cat-item cat-item-49"><a href="http://www.nossojornalabaete.com.br/category/cronicas/" >Crônicas</a>
</li>
<li class="cat-item cat-item-3"><a href="http://www.nossojornalabaete.com.br/category/cultura/" >Cultura</a>
</li>
<li class="cat-item cat-item-42"><a href="http://www.nossojornalabaete.com.br/category/destaques/" >Destaques</a>
</li>
<li class="cat-item cat-item-6"><a href="http://www.nossojornalabaete.com.br/category/economia/" >Economia</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.nossojornalabaete.com.br/category/edicao-impressa/" >Edição Impressa</a>
</li>
<li class="cat-item cat-item-39"><a href="http://www.nossojornalabaete.com.br/category/educacao/" >Educação</a>
</li>
<li class="cat-item cat-item-44"><a href="http://www.nossojornalabaete.com.br/category/entrevista/" >Entrevista</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.nossojornalabaete.com.br/category/espaco-mirim/" >Espaço Mirim</a>
</li>
<li class="cat-item cat-item-4"><a href="http://www.nossojornalabaete.com.br/category/esporte/" >Esporte</a>
</li>
<li class="cat-item cat-item-48"><a href="http://www.nossojornalabaete.com.br/category/gente/" >Gente</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.nossojornalabaete.com.br/category/lazer/" >Lazer</a>
</li>
<li class="cat-item cat-item-46"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/" >Meio Ambiente</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.nossojornalabaete.com.br/category/memoria/" >Memória</a>
</li>
<li class="cat-item cat-item-58"><a href="http://www.nossojornalabaete.com.br/category/opiniao/" >Opinião</a>
</li>
<li class="cat-item cat-item-1"><a href="http://www.nossojornalabaete.com.br/category/outras/" >Outras</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.nossojornalabaete.com.br/category/poesias/" >Poesias</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.nossojornalabaete.com.br/category/policia/" >Polícia</a>
</li>
<li class="cat-item cat-item-5"><a href="http://www.nossojornalabaete.com.br/category/politica/" >Política</a>
</li>
<li class="cat-item cat-item-43"><a href="http://www.nossojornalabaete.com.br/category/regiao/" >Região</a>
</li>
<li class="cat-item cat-item-7"><a href="http://www.nossojornalabaete.com.br/category/saude/" >Saúde</a>
</li>
<li class="cat-item cat-item-59"><a href="http://www.nossojornalabaete.com.br/category/social/" >Social</a>
</li>
<li class="cat-item cat-item-2"><a href="http://www.nossojornalabaete.com.br/category/variedades/" >Variedades</a>
</li>
</ul>
</div>			</div>
<div class="one_fourth">
<div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Mais Acessados</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-90x60.jpg" alt="Prisão de homicidas em Paineiras" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-180x120.jpg" alt="Prisão de homicidas em Paineiras" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/">Prisão de homicidas em Paineiras</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-02-11T10:32:48+00:00" class="entry-date">11 de fevereiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-90x60.jpg" alt="Está chegando o Carnaval 2015" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-180x120.jpg" alt="Está chegando o Carnaval 2015" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/">Está chegando o Carnaval 2015</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-25T15:12:02+00:00" class="entry-date">25 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-90x60.jpg" alt="O resultado do 1º Concurso Literário “Professor Modesto”" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-180x120.jpg" alt="O resultado do 1º Concurso Literário “Professor Modesto”" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/">O resultado do 1º Concurso Literário “Professor Modesto”</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-02T12:55:06+00:00" class="entry-date">2 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-90x60.jpg" alt="Mais um roubo à mão armada em Abaeté" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-180x120.jpg" alt="Mais um roubo à mão armada em Abaeté" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/">Mais um roubo à mão armada em Abaeté</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-14T15:22:31+00:00" class="entry-date">14 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
</div>
</div>			</div>
<div class="one_fourth">
<div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Últimas do Site</span></h3></div>			<script>
jQuery(document).ready(function ($) {
jQuery('.mpsw-slider').flexslider({
animation : 'slide',
controlNav: false,
smoothHeight: true,					
prevText: '',
nextText: '',
slideshow: 1,
slideshowSpeed: 5000,
});
});
</script>
<div class="mom-posts-slide-widget type-image">
<div class="mpsw-slider">
<ul class="slides">
<li>
<a href="http://www.nossojornalabaete.com.br/2018/02/05/10529/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/manchete_igreja-265x168.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/manchete_igreja-265x168.gif" alt="Biquinhas ganha paróquia de São Sebastião" width="265" height="168">			  <p class="slide-caption">Biquinhas ganha paróquia de São Sebastião</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2018/02/05/pm-prende-ladroes-com-armas-e-veiculos-roubados/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/05_02_armas_apreendidas-265x168.gif" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/05_02_armas_apreendidas-265x168.gif" alt="PM prende ladrões com armas e veículos roubados" width="265" height="168">			  <p class="slide-caption">PM prende ladrões com armas e veículos roubados</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2018/02/05/janeiro2018/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/capa_jan18-265x168.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/capa_jan18-265x168.jpg" alt="Janeiro/2018" width="265" height="168">			  <p class="slide-caption">Janeiro/2018</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2018/02/03/surpresa-no-tratamento-de-uma-colica-de-rins/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/site_celinho_rosinha_bebe-265x168.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/site_celinho_rosinha_bebe-265x168.jpg" alt="Surpresa no tratamento de uma “cólica de rins”" width="265" height="168">			  <p class="slide-caption">Surpresa no tratamento de uma “cólica de rins”</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2018/02/02/mais-um-suspeito-da-morte-de-katiane-e-preso/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/site_prisao_bruno-265x168.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2018/02/site_prisao_bruno-265x168.jpg" alt="Mais um suspeito da morte de Katiane é preso" width="265" height="168">			  <p class="slide-caption">Mais um suspeito da morte de Katiane é preso</p>
</a>
</li>
</ul>
</div>                                  
</div>
</div>			</div>
<div class="one_fourth last">
<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Contato</span></h3></div>		   	    <div class="custom_textwidget">
<strong>E-mail: </strong>nossojornal.abaete@yahoo.com.br
<strong>Endereço:</strong> Rua 13 de Maio, 20. Abaeté/MG</br>
<strong>Telefone:</strong> 37 3541 4381
<strong>Facebook.com/</strong>NossoJornal.Abaete			  </div>
</div>			</div>
<div class="clear"></div>                    
</div> <!--// footer inner-->
</footer> <!--//footer-->
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">© 2014 Nosso Jornal - Folha Comunitária de Abaeté.</p>
<ul id="menu-rodape" class="footer_menu"><li id="menu-item-4303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4303"><a target="_blank" href="http://www.gomultimidia.com.br">Desenvolvido por GO Multimídia</a></li>
</ul>				                </div>
</div>
<div class="clear"></div>
</div> <!--Boxed wrap-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56382596-1', 'auto');
ga('send', 'pageview');
</script>        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nossojornalabaete.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.nossojornalabaete.com.br\/wp-admin\/admin-ajax.php","nonce":"0ccfe82c70","success":"verifique seu e-mail para completar assinatura","error":"Already subscribed","error2":"Email invalid","werror":"Preencha um nome de cidade v\u00e1lido.","nomore":"Fim das Postagens","homeUrl":"http:\/\/www.nossojornalabaete.com.br","viewAll":"View All","noResults":"Desculpe, nenhum conte\u00fado foi encontrado","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=814764765275525&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2969558239 seconds, on 06-02-18 2:41:37 --><!-- need to refresh to see cached version -->