<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Roubo a pizzaria | Nosso Jornal Abaeté</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.nossojornalabaete.com.br/xmlrpc.php">
<meta property="og:image" content="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-300x187.jpg"/>
<meta property="og:title" content="Roubo a pizzaria"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=" Às 00h20 do dia 12/05/2017, em uma pizzaria, localizada à Praça DOUTOR CANUTO, CENTRO, o solicitante J. H. A. A., 47 anos, relatou aos policiais militares que um indivíduo, portando uma arma de fogo,"/>
<meta property="og:url" content="http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/"/>
<meta property="og:site_name" content="Nosso Jornal Abaeté"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/nosso-jornal-apple.png" />
<link rel="pingback" href="http://www.nossojornalabaete.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/framework/helpers/js/html5.js"></script>
<script src="http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/framework/helpers/js/IE9.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roubo a pizzaria | Nosso Jornal Abaeté" />
<meta property="og:description" content=" Às 00h20 do dia 12/05/2017, em uma pizzaria, localizada à Praça DOUTOR CANUTO, CENTRO, o solicitante J. H. A. A., 47 anos, relatou aos policiais militares que um indivíduo, portando uma arma de fogo, entrou em seu estabelecimento comercial e anunciou o assalto. O suspeito roubou R$ 800,00  em dinheiro do caixa e evadiu a &hellip;" />
<meta property="og:url" content="http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/" />
<meta property="og:site_name" content="Nosso Jornal Abaeté" />
<meta property="article:publisher" content="https://www.facebook.com/NossoJornal.Abaete" />
<meta property="article:section" content="Polícia" />
<meta property="article:published_time" content="2017-05-16T12:23:56-03:00" />
<meta property="article:modified_time" content="2017-05-18T12:25:52-03:00" />
<meta property="og:updated_time" content="2017-05-18T12:25:52-03:00" />
<meta property="og:image" content="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="380" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Feed para Nosso Jornal Abaeté &raquo;" href="http://www.nossojornalabaete.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nosso Jornal Abaeté &raquo;" href="http://www.nossojornalabaete.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nosso Jornal Abaeté &raquo; Roubo a pizzaria" href="http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nossojornalabaete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='layerslider-css'  href='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/9fbb22c5ad4691251d62aca366ab60cf/1493234680index.css" media="all"/>
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.nossojornalabaete.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/6da901b70b2eb8bc9df235dd633662f3/1493234680index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='plugins-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/plugins.css?ver=4.5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/main.css?ver=4.5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/css/media.css?ver=4.5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/style.css?ver=4.5.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/19bd8c8c550439de412dd619761a206f/1494976192index.css" media="all"/>
<script src='//www.nossojornalabaete.com.br/wp-content/cache/wpfc-minified/d420904b9080ff8946d3ecbb2e8c6aba/1493234680index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script> -->
<!-- <script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script> -->
<link rel='https://api.w.org/' href='http://www.nossojornalabaete.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nossojornalabaete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nossojornalabaete.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://www.nossojornalabaete.com.br/?p=9391' />
<link rel="alternate" type="application/json+oembed" href="http://www.nossojornalabaete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossojornalabaete.com.br%2F2017%2F05%2F16%2Froubo-a-pizzaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nossojornalabaete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossojornalabaete.com.br%2F2017%2F05%2F16%2Froubo-a-pizzaria%2F&#038;format=xml" />
<meta property="fb:app_id" content="814764765275525"/><meta property="fb:admins" content="10206002922540391"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);
var options = {
endpoint: 'https://track.atom-data.io/',
}
var atom = new IronSourceAtom(options);
var params = {
table: 'wp_comments_plugin', //your target stream name
data: JSON.stringify({
'domain': window.location.hostname,
'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
'lang': window.navigator.userLanguage || window.navigator.language,
'referrer': document.referrer || '',
'pn': 'fcp'
}), //String with any data and any structure.
method: 'POST' // optional, default "POST"
}
var callback = function() {};
if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
atom.putEvent(params, callback);
}
</script><!-- <meta name="NextGEN" version="2.1.46" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;font-weight:400;font-style:normal;color:#636363;font-size:13px;}body, body.layout-boxed{background-color:#e7e8ea;background-repeat:no-repeat;background-position:center top;background-image:url('http://www.nossojornalabaete.com.br/wp-content/uploads/2015/03/bg_site_nosso_jornal.jpg');}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation .main-menu > li.current-post-parent > a, #navigation .main-menu > li.current-post-parent > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#0072c6;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#0072c6;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#0072c6;}{color:#373c43;}.mom-social-icons li a.vector_icon{background-color:#373c43;}.header{background-color:#0072c6;}#footer input,#footer select, #footer textarea{color:#d1d1d1;}</style><style type="text/css">
.header > .inner, .header .logo {
line-height: 125px;
height: 125px;
}
.news-box .nb-item-meta a:hover {
color: #0072c6 !important;
}
#footer ::-webkit-input-placeholder {
color:#d1d1d1;  
}
#footer  :-moz-placeholder { /* Firefox 18- */
color:#d1d1d1;  
}
#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#d1d1d1;  
}
#footer :-ms-input-placeholder {  
color:#d1d1d1;  
}
/* Category background */
#navigation .main-menu > li {
font-size: 13px;
}
body {
font-size: 13px;
}
.mom_breadcrumb {
text-transform: none;
}
.news-box .older-articles h4 {
font-size: 14px;
}
.widget ul li {
font-size: 13px;
}
.news-box .older-articles ul li a {
color: #2C2C2C;
}
.widget ul li a {
color: #767676;
}
#navigation .main-menu > li > a {
color: #000000;
}
.sidebar .widget .widget-title {
font-size: 14px;
}
.news-box .nb-header .nb-title {
font-size: 14px;
}
.p-single .post-tile {
font-size: 22px;
font-weight: normal;
}
#footer .widget ul li {
padding: 0;
margin-bottom: 5px;
padding-bottom: 4px;
border-bottom: 1px solid #434a56;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
<body class="single single-post postid-9391 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header">
<div class="inner">
<div class="logo">
<a href="http://www.nossojornalabaete.com.br">
<img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/logo-nova.png" alt="Nosso Jornal Abaeté" width="250" height="62" />
<img class="mom_retina_logo" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/logo-nova.png" width="250" height="62" alt="Nosso Jornal Abaeté" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-533 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-533 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'scrollVert3d',
pauseOnHover: true,
next:'.e3lanat-rotator-id-533 .adr-next',
prev: '.e3lanat-rotator-id-533 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-533" style="width:728px; height:90px;">
<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="#" target=""><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/residencial-santa-luzia-728x90.png" alt="Residencial Santa Luzia" width="728" height="90"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="1228" style=" ">
<a href="http://www.cooperabaete.com.br" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/banner-2015-cooper.png" alt="Cooperabaeté" width="728" height="90"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div> <!--header right-->
<div class="clear"></div>
</div>
</header>
</div> <!--header wrap-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew nav_shadow_on ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-3775" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/institucional/">Institucional</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/entrevista/">Entrevista</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/politica/">Política</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/gente/">Gente</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/lazer/">Lazer</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/regiao/">Região</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/economia/">Economia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Abaeté</a>
<ul class="sub-menu ">
<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/historia-de-abaete/">História de Abaeté</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/fotos-antigas/">Fotos Antigas</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/memoria/">Memória</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Literatura</a>
<ul class="sub-menu ">
<li id="menu-item-1474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cronicas/">Crônicas</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/causos/">Causos</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/poesias/">Poesias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4391" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/edicao-impressa/"><i class="momizat-icon-newspaper"></i>Edição Impressa</a></li>
<li id="menu-item-4479" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/assinaturas/">Assine</a></li>
<li id="menu-item-4500" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/contato/">Contato</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-3775" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-4475" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/institucional/">Institucional</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/entrevista/">Entrevista</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/politica/">Política</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/gente/">Gente</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/lazer/">Lazer</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/regiao/">Região</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/economia/">Economia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Abaeté</a>
<ul class="sub-menu ">
<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/historia-de-abaete/">História de Abaeté</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/fotos-antigas/">Fotos Antigas</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/memoria/">Memória</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Literatura</a>
<ul class="sub-menu ">
<li id="menu-item-1474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/cronicas/">Crônicas</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/causos/">Causos</a></li>
<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.nossojornalabaete.com.br/category/poesias/">Poesias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4391" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/edicao-impressa/"><i class="momizat-icon-newspaper"></i>Edição Impressa</a></li>
<li id="menu-item-4479" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/assinaturas/">Assine</a></li>
<li id="menu-item-4500" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.nossojornalabaete.com.br/contato/">Contato</a></li>
</ul>                        </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://www.nossojornalabaete.com.br">
<input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> <!--ajax search results-->
</div> <!--sw inner-->
</div> <!--search wrap-->
</div> <!--nav-buttons-->
</div>
</div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
<div style="height:20px;"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>    <div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.nossojornalabaete.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.nossojornalabaete.com.br/category/policia/" title="Polícia"><span itemprop="title">Polícia</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Roubo a pizzaria</span></div></div>                </div>
<div class="base-box blog-post p-single bp-horizontal-share post-9391 post type-post status-publish format-standard has-post-thumbnail category-policia"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="headline">Roubo a pizzaria</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-05-16T12:23:56+00:00" itemprop="datePublished" class="updated">16 de maio de 2017</time></span><span>In: <a href="http://www.nossojornalabaete.com.br/category/policia/" title="Ver todas as notícias de Polícia">Polícia</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Roubo a pizzaria&body=Roubo a pizzaria http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
<div class="feature-img">
<img itemprop="image" src="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo.jpg" alt="Roubo a pizzaria">
</div>
<div class="entry-content">
<p style="text-align: justify;"><strong> </strong>Às 00h20 do dia 12/05/2017, em uma pizzaria, localizada à Praça DOUTOR CANUTO, CENTRO, o solicitante J. H. A. A., 47 anos, relatou aos policiais militares que um indivíduo, portando uma arma de fogo, entrou em seu estabelecimento comercial e anunciou o assalto.</p>
<p style="text-align: justify;">O suspeito roubou R$ 800,00  em dinheiro do caixa e evadiu a pé pela Avenida GETÚLIO VARGAS sentido ao Bairro SANTA TEREZINHA.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong><em>   por </em></strong><strong><em>Assessoria de Comunicação Organizacional do 7º BPM</em></strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>              
<div class="mom-social-share ss-horizontal border-box php-share" data-id="9391">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/&p&#91;images&#93;&#91;0&#93;=http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo.jpg&p&#91;title&#93;=&p&#91;summary&#93;= Às 00h20 do dia 12/05/2017, em uma pizzaria, localizada à Praça DOUTOR CANUTO, CENTRO, o solicitante J. H. A. A., 47 anos, relatou aos policiais militares que', 'Compartilhar Isto', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon twitter">
<a href="http://twitter.com/share?text=Roubo a pizzaria&url=http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon googleplus">
<a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="ss-icon linkedin">
<a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/&title=Roubo a pizzaria&source=http%3A%2F%2Fwww.nossojornalabaete.com.br', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
<span class="count">0</span>
</div> <!--icon-->
<div class="clear"></div>
</div> <!--social share-->
</div> <!-- entry content -->
</div> <!-- base box -->
</div> <!--main column-->
<div class="sidebar secondary-sidebar">
<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Conteúdo</span></h3></div>		<ul>
<li class="cat-item cat-item-55"><a href="http://www.nossojornalabaete.com.br/category/bairros/" >Bairros</a> (1)
</li>
<li class="cat-item cat-item-53"><a href="http://www.nossojornalabaete.com.br/category/causos/" >Causos</a> (60)
</li>
<li class="cat-item cat-item-8"><a href="http://www.nossojornalabaete.com.br/category/cidade/" >Cidade</a> (128)
</li>
<li class="cat-item cat-item-49"><a href="http://www.nossojornalabaete.com.br/category/cronicas/" >Crônicas</a> (45)
</li>
<li class="cat-item cat-item-3"><a href="http://www.nossojornalabaete.com.br/category/cultura/" >Cultura</a> (97)
</li>
<li class="cat-item cat-item-42"><a href="http://www.nossojornalabaete.com.br/category/destaques/" >Destaques</a> (217)
</li>
<li class="cat-item cat-item-6"><a href="http://www.nossojornalabaete.com.br/category/economia/" >Economia</a> (20)
</li>
<li class="cat-item cat-item-57"><a href="http://www.nossojornalabaete.com.br/category/edicao-impressa/" >Edição Impressa</a> (211)
</li>
<li class="cat-item cat-item-39"><a href="http://www.nossojornalabaete.com.br/category/educacao/" >Educação</a> (58)
</li>
<li class="cat-item cat-item-44"><a href="http://www.nossojornalabaete.com.br/category/entrevista/" >Entrevista</a> (44)
</li>
<li class="cat-item cat-item-54"><a href="http://www.nossojornalabaete.com.br/category/espaco-mirim/" >Espaço Mirim</a> (6)
</li>
<li class="cat-item cat-item-4"><a href="http://www.nossojornalabaete.com.br/category/esporte/" >Esporte</a> (53)
</li>
<li class="cat-item cat-item-48"><a href="http://www.nossojornalabaete.com.br/category/gente/" >Gente</a> (37)
</li>
<li class="cat-item cat-item-47"><a href="http://www.nossojornalabaete.com.br/category/lazer/" >Lazer</a> (31)
</li>
<li class="cat-item cat-item-46"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/" >Meio Ambiente</a> (31)
</li>
<li class="cat-item cat-item-51"><a href="http://www.nossojornalabaete.com.br/category/memoria/" >Memória</a> (15)
</li>
<li class="cat-item cat-item-58"><a href="http://www.nossojornalabaete.com.br/category/opiniao/" >Opinião</a> (1)
</li>
<li class="cat-item cat-item-1"><a href="http://www.nossojornalabaete.com.br/category/outras/" >Outras</a> (17)
</li>
<li class="cat-item cat-item-50"><a href="http://www.nossojornalabaete.com.br/category/poesias/" >Poesias</a> (7)
</li>
<li class="cat-item cat-item-45"><a href="http://www.nossojornalabaete.com.br/category/policia/" >Polícia</a> (146)
</li>
<li class="cat-item cat-item-5"><a href="http://www.nossojornalabaete.com.br/category/politica/" >Política</a> (53)
</li>
<li class="cat-item cat-item-43"><a href="http://www.nossojornalabaete.com.br/category/regiao/" >Região</a> (15)
</li>
<li class="cat-item cat-item-7"><a href="http://www.nossojornalabaete.com.br/category/saude/" >Saúde</a> (23)
</li>
<li class="cat-item cat-item-59"><a href="http://www.nossojornalabaete.com.br/category/social/" >Social</a> (27)
</li>
<li class="cat-item cat-item-2"><a href="http://www.nossojornalabaete.com.br/category/variedades/" >Variedades</a> (121)
</li>
</ul>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-929 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-929 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'scrollHorz',
pauseOnHover: true,
next:'.e3lanat-rotator-id-929 .adr-next',
prev: '.e3lanat-rotator-id-929 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-929" style="width:160px; height:600px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="1233" style=" ">
<a href="http://www.sicoob.com.br/poupanca-sicoob" target=""><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/banner-sicoob-poupanca-160x600.png" alt="Sicoob Credioeste" width="160" height="600"></a>
</div><!--mom ad-->
<div class="mom-e3lan" data-id="1233" style=" ">
<a href="http://www.netcetera.com.br/regiao3/" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/06/netcetera-conectando-voce1.jpg" alt="Netcetera" width="160" height="600"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Recentes</span></h3></div>                        <div class="new-in-pics-widget">
<div class="nip-grid-w">
<ul class="clearfix">
<li><a href="http://www.nossojornalabaete.com.br/2017/05/18/verde-que-te-quero-vida/" class="simptip-position-top simptip-movable" data-tooltip="Verde que te Quero Vida!"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/destaque-1-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/destaque-1-180x120.jpg" alt="Verde que te Quero Vida!" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/18/roubo-residencia-urbana/" class="simptip-position-top simptip-movable" data-tooltip="Roubo a Residência Urbana"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-180x120.jpg" alt="Roubo a Residência Urbana" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/18/participe-da-semana-do-assistente-social-na-uemg-abaete/" class="simptip-position-top simptip-movable" data-tooltip="Participe da Semana do Serviço Social na UEMG-Abaeté"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/semana-servico-social-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/semana-servico-social-180x120.jpg" alt="Participe da Semana do Serviço Social na UEMG-Abaeté" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/17/veiculo-produto-de-crime-localizado/" class="simptip-position-top simptip-movable" data-tooltip="Veículo produto de crime localizado"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-180x120.jpg" alt="Veículo produto de crime localizado" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/17/pm-apreende-suspeito-de-extorsao-em-abaete/" class="simptip-position-top simptip-movable" data-tooltip="PM apreende suspeito de extorsão em Abaeté"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/site-suspeito-extorsao-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/site-suspeito-extorsao-180x120.jpg" alt="PM apreende suspeito de extorsão em Abaeté" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/" class="simptip-position-top simptip-movable" data-tooltip="Roubo a pizzaria"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-180x120.jpg" alt="Roubo a pizzaria" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/roubo-transeunte-com-malote/" class="simptip-position-top simptip-movable" data-tooltip="Roubo a transeunte com malote"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-180x120.jpg" alt="Roubo a transeunte com malote" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/policia-militar-apreende-plantacao-de-maconha/" class="simptip-position-top simptip-movable" data-tooltip="Polícia Militar apreende plantação de maconha"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-180x120.jpg" alt="Polícia Militar apreende plantação de maconha" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/prisao-de-suspeito-de-posse-de-bucha-de-maconha/" class="simptip-position-top simptip-movable" data-tooltip="Prisão de suspeito de posse de bucha de maconha"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/ocorrencias-bucha-maconha-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/ocorrencias-bucha-maconha-180x120.jpg" alt="Prisão de suspeito de posse de bucha de maconha" width="90" height="60"></a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/prisao-de-suspeito-portando-arma-branca/" class="simptip-position-top simptip-movable" data-tooltip="Prisão de suspeito portando arma branca"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/ocorrencias-faca-apreendida-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/ocorrencias-faca-apreendida-180x120.jpg" alt="Prisão de suspeito portando arma branca" width="90" height="60"></a></li>
</ul>
</div>
</div>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>
<div class="clear"></div>
</div> <!--main container-->            
<div class="sidebar main-sidebar">
<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Nosso-Jornal-Abaet%C3%A9/274907945877245?fref=ts&amp;width=263&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:240px;" allowTransparency="true"></iframe>
</div><!--like_box_footer-->
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<script type="text/javascript">
jQuery(document).ready(function($) {
$('.e3lanat-rotator-id-815 .mom-e3lanat-inner').imagesLoaded( function() {
jQuery('.e3lanat-rotator-id-815 .mom-e3lanat-inner').boxSlider({
autoScroll: true,
timeout: 5000,
speed: 800,
effect: 'fade',
pauseOnHover: true,
next:'.e3lanat-rotator-id-815 .adr-next',
prev: '.e3lanat-rotator-id-815 .adr-prev'
});
});
});
</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-815" style="width:265px; height:160px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="6685" style=" ">
<a href="http://festasvip.com.br/plus/" target="_blank"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/10/festasvip.jpg" alt="Festas Vip" width="265" height="160"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
</div><div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Últimas Notícias</span></h3></div>		<ul>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/18/verde-que-te-quero-vida/">Verde que te Quero Vida!</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/18/roubo-residencia-urbana/">Roubo a Residência Urbana</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/18/participe-da-semana-do-assistente-social-na-uemg-abaete/">Participe da Semana do Serviço Social na UEMG-Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/17/veiculo-produto-de-crime-localizado/">Veículo produto de crime localizado</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/17/pm-apreende-suspeito-de-extorsao-em-abaete/">PM apreende suspeito de extorsão em Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/roubo-a-pizzaria/">Roubo a pizzaria</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/roubo-transeunte-com-malote/">Roubo a transeunte com malote</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/policia-militar-apreende-plantacao-de-maconha/">Polícia Militar apreende plantação de maconha</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/prisao-de-suspeito-de-posse-de-bucha-de-maconha/">Prisão de suspeito de posse de bucha de maconha</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/16/prisao-de-suspeito-portando-arma-branca/">Prisão de suspeito portando arma branca</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/15/que-nossos-relacionamentos-sejam-iluminados/">Que nossos relacionamentos sejam iluminados!</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/15/9324/">Um curso de vanguarda em Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/12/abril2017/">Abril/2017</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/11/10-pessoas-presas-em-operacao-da-policia-civil/">10 pessoas presas em Operação da Polícia Civil</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/10/veiculo-produto-de-roubo-recuperado/">Veículo produto de roubo recuperado</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/07/tres-medalhas-de-ouro-no-jemg-17/">Três Medalhas de Ouro no JEMG 2017</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/05/grupo-galpao-lanca-projeto-cultural-em-abaete/">Galpão lança um grande projeto cultural em Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/05/abaete-e-destaque-no-jemg-2017/">Abaeté é destaque no Jemg 2017</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/04/abaete-comeca-bem-no-jemg-2017/">Abaeté começa bem no JEMG 2017</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/05/02/9250/">Resultados da 2ª rodada do 1º Campeonato Regional do Alto São Francisco</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/28/pm-prende-golpista-no-centro-de-abaete/">PM prende golpista no centro de Abaeté</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/28/abaete-na-greve-contra-reforma-da-previdencia/">Abaeté na greve contra as reformas trabalhistas</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/27/prisao-por-trafico-de-drogas-3/">Prisão por tráfico de drogas</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/27/zumba-beneficente-no-lions-clube/">Zumba beneficente no Lions Clube</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/26/novo-tremor-de-terra-em-abaete/">Novo tremor de terra em Abaeté?</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/24/9185/">Futebol em alta na região</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/20/pm-prende-suspeito-de-estelionato/">PM prende suspeito de estelionato</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/20/baleia-azul-game-over-para-esse-jogo/">BALEIA AZUL – Game Over para esse jogo</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/19/9167/">Quem pode ajudar o jovem Stanley?</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/18/muita-emocao-na-chegada-de-nossa-senhora-abaete/">Fé e emoção na chegada de Nossa Senhora</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/18/tradicao-luta-e-o-dia-dia-dos-indios-kaxixo/">A tradição, a luta e o dia a  dia dos Índios Kaxixó</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/17/abaete-recebe-imagem-peregrina-de-nossa-senhora-aparecida/">Abaeté recebe a Imagem Peregrina de Nossa Senhora Aparecida</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/17/copasa-e-autuada-por-poluicao-ambiental-em-abaete/">Copasa é autuada por poluição ambiental</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/17/trafico-de-drogas-2/">Tráfico de drogas</a></li>
<li><a href="http://www.nossojornalabaete.com.br/2017/04/12/policia-captura-homicidas-de-paineiras/">Polícia captura homicidas de Paineiras</a></li>
</ul>
</div>
</div> <!--main sidebar-->
<div class="clear"></div>                      </div> <!--main inner-->
      </div> <!--content boxed wrapper-->
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Conteúdo</span></h3></div>		<ul>
<li class="cat-item cat-item-55"><a href="http://www.nossojornalabaete.com.br/category/bairros/" >Bairros</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.nossojornalabaete.com.br/category/causos/" >Causos</a>
</li>
<li class="cat-item cat-item-8"><a href="http://www.nossojornalabaete.com.br/category/cidade/" >Cidade</a>
</li>
<li class="cat-item cat-item-49"><a href="http://www.nossojornalabaete.com.br/category/cronicas/" >Crônicas</a>
</li>
<li class="cat-item cat-item-3"><a href="http://www.nossojornalabaete.com.br/category/cultura/" >Cultura</a>
</li>
<li class="cat-item cat-item-42"><a href="http://www.nossojornalabaete.com.br/category/destaques/" >Destaques</a>
</li>
<li class="cat-item cat-item-6"><a href="http://www.nossojornalabaete.com.br/category/economia/" >Economia</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.nossojornalabaete.com.br/category/edicao-impressa/" >Edição Impressa</a>
</li>
<li class="cat-item cat-item-39"><a href="http://www.nossojornalabaete.com.br/category/educacao/" >Educação</a>
</li>
<li class="cat-item cat-item-44"><a href="http://www.nossojornalabaete.com.br/category/entrevista/" >Entrevista</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.nossojornalabaete.com.br/category/espaco-mirim/" >Espaço Mirim</a>
</li>
<li class="cat-item cat-item-4"><a href="http://www.nossojornalabaete.com.br/category/esporte/" >Esporte</a>
</li>
<li class="cat-item cat-item-48"><a href="http://www.nossojornalabaete.com.br/category/gente/" >Gente</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.nossojornalabaete.com.br/category/lazer/" >Lazer</a>
</li>
<li class="cat-item cat-item-46"><a href="http://www.nossojornalabaete.com.br/category/meio-ambiente/" >Meio Ambiente</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.nossojornalabaete.com.br/category/memoria/" >Memória</a>
</li>
<li class="cat-item cat-item-58"><a href="http://www.nossojornalabaete.com.br/category/opiniao/" >Opinião</a>
</li>
<li class="cat-item cat-item-1"><a href="http://www.nossojornalabaete.com.br/category/outras/" >Outras</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.nossojornalabaete.com.br/category/poesias/" >Poesias</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.nossojornalabaete.com.br/category/policia/" >Polícia</a>
</li>
<li class="cat-item cat-item-5"><a href="http://www.nossojornalabaete.com.br/category/politica/" >Política</a>
</li>
<li class="cat-item cat-item-43"><a href="http://www.nossojornalabaete.com.br/category/regiao/" >Região</a>
</li>
<li class="cat-item cat-item-7"><a href="http://www.nossojornalabaete.com.br/category/saude/" >Saúde</a>
</li>
<li class="cat-item cat-item-59"><a href="http://www.nossojornalabaete.com.br/category/social/" >Social</a>
</li>
<li class="cat-item cat-item-2"><a href="http://www.nossojornalabaete.com.br/category/variedades/" >Variedades</a>
</li>
</ul>
</div>			</div>
<div class="one_fourth">
<div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Mais Acessados</span></h3></div>                                   <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-90x60.jpg" alt="Prisão de homicidas em Paineiras" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/02/homicidas_paineiras-180x120.jpg" alt="Prisão de homicidas em Paineiras" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/02/11/prisao-de-homicidas-em-paineiras-2/">Prisão de homicidas em Paineiras</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-02-11T10:32:48+00:00" class="entry-date">11 de fevereiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-90x60.jpg" alt="Está chegando o Carnaval 2015" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_abaete_folia-180x120.jpg" alt="Está chegando o Carnaval 2015" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/01/25/esta-chegando-o-carnaval-2015/">Está chegando o Carnaval 2015</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-25T15:12:02+00:00" class="entry-date">25 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-90x60.jpg" alt="O resultado do 1º Concurso Literário “Professor Modesto”" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2014/10/prof_modesto-180x120.jpg" alt="O resultado do 1º Concurso Literário “Professor Modesto”" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/01/02/o-resultado-1o-concurso-de-poesias-e-pequenos-textos-professor-modesto/">O resultado do 1º Concurso Literário “Professor Modesto”</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-02T12:55:06+00:00" class="entry-date">2 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-90x60.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-90x60.jpg" alt="Mais um roubo à mão armada em Abaeté" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="http://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-180x120.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2015/01/a_a_copinho_cheio-180x120.jpg" alt="Mais um roubo à mão armada em Abaeté" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="http://www.nossojornalabaete.com.br/2015/01/14/mais-um-roubo-mao-armada-em-abaete/">Mais um roubo à mão armada em Abaeté</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2015-01-14T15:22:31+00:00" class="entry-date">14 de janeiro de 2015</span>
</div>
</div>
</div> <!--//post-->
</div>
</div>			</div>
<div class="one_fourth">
<div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Últimas do Site</span></h3></div>			<script>
jQuery(document).ready(function ($) {
jQuery('.mpsw-slider').flexslider({
animation : 'slide',
controlNav: false,
smoothHeight: true,					
prevText: '',
nextText: '',
slideshow: 1,
slideshowSpeed: 5000,
});
});
</script>
<div class="mom-posts-slide-widget type-image">
<div class="mpsw-slider">
<ul class="slides">
<li>
<a href="http://www.nossojornalabaete.com.br/2017/05/18/verde-que-te-quero-vida/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/destaque-1-265x168.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/destaque-1-265x168.jpg" alt="Verde que te Quero Vida!" width="265" height="168">			  <p class="slide-caption">Verde que te Quero Vida!</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2017/05/18/roubo-residencia-urbana/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-265x168.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-265x168.jpg" alt="Roubo a Residência Urbana" width="265" height="168">			  <p class="slide-caption">Roubo a Residência Urbana</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2017/05/18/participe-da-semana-do-assistente-social-na-uemg-abaete/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/semana-servico-social-265x168.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/semana-servico-social-265x168.jpg" alt="Participe da Semana do Serviço Social na UEMG-Abaeté" width="265" height="168">			  <p class="slide-caption">Participe da Semana do Serviço Social na UEMG-Abaeté</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2017/05/17/veiculo-produto-de-crime-localizado/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-265x168.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2016/09/ocorrencias-nova-logo-265x168.jpg" alt="Veículo produto de crime localizado" width="265" height="168">			  <p class="slide-caption">Veículo produto de crime localizado</p>
</a>
</li>
<li>
<a href="http://www.nossojornalabaete.com.br/2017/05/17/pm-apreende-suspeito-de-extorsao-em-abaete/"><img src="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/site-suspeito-extorsao-265x168.jpg" data-hidpi="http://www.nossojornalabaete.com.br/wp-content/uploads/2017/05/site-suspeito-extorsao-265x168.jpg" alt="PM apreende suspeito de extorsão em Abaeté" width="265" height="168">			  <p class="slide-caption">PM apreende suspeito de extorsão em Abaeté</p>
</a>
</li>
</ul>
</div>                                  
</div>
</div>			</div>
<div class="one_fourth last">
<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Contato</span></h3></div>		   	    <div class="custom_textwidget">
<strong>E-mail: </strong>nossojornal.abaete@yahoo.com.br
<strong>Endereço:</strong> Rua 13 de Maio, 20. Abaeté/MG</br>
<strong>Telefone:</strong> 37 3541 4381
<strong>Facebook.com/</strong>NossoJornal.Abaete			  </div>
</div>			</div>
<div class="clear"></div>                    
</div> <!--// footer inner-->
</footer> <!--//footer-->
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">© 2014 Nosso Jornal - Folha Comunitária de Abaeté.</p>
<ul id="menu-rodape" class="footer_menu"><li id="menu-item-4303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4303"><a target="_blank" href="http://www.gomultimidia.com.br">Desenvolvido por GO Multimídia</a></li>
</ul>				                </div>
</div>
<div class="clear"></div>
</div> <!--Boxed wrap-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56382596-1', 'auto');
ga('send', 'pageview');
</script>        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nossojornalabaete.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.nossojornalabaete.com.br\/wp-admin\/admin-ajax.php","nonce":"64c9ba0af3","success":"verifique seu e-mail para completar assinatura","error":"Already subscribed","error2":"Email invalid","werror":"Preencha um nome de cidade v\u00e1lido.","nomore":"Fim das Postagens","homeUrl":"http:\/\/www.nossojornalabaete.com.br","viewAll":"View All","noResults":"Desculpe, nenhum conte\u00fado foi encontrado","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/themes/nj2015/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nossojornalabaete.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=814764765275525&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.28267598152 seconds, on 18-05-17 23:11:35 -->